Posted in Pirat

Das wird wohl eine größere OP

Der Pirat musste hart ran die letzte Zeit bei meinem Umzug auf Raten. Was der alles wegschleppen musste… Ging nicht spurlos an ihm vorbei, aber eigentlich hat das nix mit diesen Aufgaben zu tun.

Zunächst verabschiedete sich der Lichtschalter. Also er ging nicht kaputt, er verschwand im Armaturenbrett.

Die Tachoblende war gebrochen – über 30 Jahre altes Plastik gibt eben schon einmal auf. Kein Problem dachte ich mir. Da habe ich was im Fundus. Jein. Ich hatte solche Blenden, aber da gibt es wieder einen Unterschied von Vorfacelift zu Nachfacelift. Eine Variante – ich denke Nachfacelift, hat eine zusätzliche eingeklipste Blende über dem Lichtschalter. Und natürlich hatte ich nur die Variante.

Die zusätzliche Blende? Irgendwo tief in irgendeiner Kiste – ich fand sie auf die Schnelle nicht und irgendwann fehlte mir der Nerv das zu suchen. Also erst einmal ohne.

Die Blende ist aber schon organisiert für überschaubares Geld. Bleibt ja quasi bei jeder Schlachtung über – man muss sie nur finden.

Aber da gibt es schwerwiegendere Probleme – ohne die das Auto zwar auch zuverlässig fährt, aber die tierisch nerven.

Die Tankuhr geht nicht. Erste Herangehensweise – checken, ob der Tankgeber hin ist. Das passiert schon einmal. Dazu schließt man den am Tankgeber kurz. Geht vom Kofferraum aus.

Die Tankuhr bleibt tot. Gemessen, ob Masse da ankommt – ist gegeben. Also sollte es die Tankuhr im Tacho sein. Aus einem Schlachttacho eine andere ausgebaut, getestet – die geht und eingebaut.

Auch die Tachofolie angesehen – keine Beschädigung der Leitung zu erkennen. Und siehe da: Die Tankuhr bleibt weiter tot. Eigentlich kann es jetzt ja „nur“ noch am Kabelbaum liegen, oder?

Und da ist ja auch noch das Problem der Lüftung, die nach wie vor spackt. Ich fuhr bei Regen, Lüftung ging temporär bis zwei Sicherungen flogen. Nicht nur die von der Lüftung, sondern auch die vom Scheibenwischer. Es ist echt lustig bei strömendem Regen unterm Armaturenbrett Sicherungen auszuwechseln.

Ich hatte nur große Sicherungen im Auto – also temporär stärkere rein. Ging für den Moment. Was dann passierte ließ nur einen Schluss übrig: Ich habe einen Poltergeist. Schaltete ich die Lüftung ein, ging der Scheibenwischer mit an – und nicht wieder aus.

Verzweiflungstat. Vielleicht zieht der Lüftermotor Masse über den Scheibenwischer. Also habe ich es mit einem Bypass für das Massekabel am Lüftermotor probiert.

Ohne Erfolg. Den nächsten Verdächtigen, die Zentralelektrik habe ich durchgemessen – kein Kurzschluss zwischen den Sicherungen. War auch nur so halb logisch.

Meine derzeitige Vermutung: Da ist ein Kabelstrang unterm Armaturenbrett zusammengeschmolzen. Das würde eventuell auch das mit der Tankuhr erklären, denn auch da scheint der Fehler in der Zuleitung zu liegen. Und das wird eine größere OP das alles auseinanderzuschneiden. Hab ich da Bock drauf…

0
Share: