Die Lima muss verlegt werden

Ich habe die Vorwärmung für den Luftfilter abgebaut vom Krümmer und siehe da – dann lag die Lichtmaschine komplett am Rahmen an.

Lichtmaschine

Aber das reicht noch nicht einmal, der Motor muss noch weiter auf die Seite. Denn er steht schief auf dem oberen Bild. Merkte ich spätestens, als ich den Getriebehalter ausprobiert hatte – da musste ich die Lima lösen, um das fluchtend zu bekommen.

Getriebestütze

Die könnte man so reinzwingen – besser wäre aber, wenn das so 3-4cm höher sitzen würde. Schweißen wir die eben auch noch um. Darauf kommt es nun auch nicht mehr an.

Da ich gerade am Ausprobieren war – die Pedalerie passt neben den Getriebetunnel.

Getriebetunnel

Da bahnt sich aber eventuell das nächste Problem an. Es könnte sein, dass ich ein Platzproblem zwischen HBZ und Anschluss für den Luftfilter.

HBZ

Aber erst einmal wieder raus mit dem Motor. Mal wieder. Die Motorhalter waren ja nur provisorisch angepunktet. Die konnte ich jetzt richtig verschweißen – passen ja.

Vorderachse

Den Mittelteil habe ich rausgetrennt und jeweils noch eine seitliche Stütze drangebraten.

Motorhalter

Auch habe ich angefangen, die Auflageflächen noch ein wenig zu stützen. Ich hatte da ja einiges weggetrennt, weil die originalem Motorhalter im Weg waren.

Vorderachse

Auf einer Seite ist es fertig, so gefällt mir das besser.

Vorderachse

Die andere Seite wird mich nicht lang aufhalten. Ist meist so, wenn man mal etwas erstmal ausgetüftelt hat.

Share:

4 thoughts on “Die Lima muss verlegt werden

  1. Aloha,

    löse doch mal die LiMa. So wie das aussieht, wird die zum Spannen der Riemen nach Außen (in deinem Fall Richtung Rahmen) geklappt.

    Vielleicht sind da ja noch 2-3cm Platz Richtung Motorblock… kürzere Riemen drauf und fertig.

    Ansonsten kannst du mal nachmessen ob der Motor wirklich mittig sitzt:

    Vom Bolzen der Riemenscheibe an der Kurbelwelle sollte zu jedem Rahmenträger ein annähernd identischer Abstand vorliegen.

  2. Da brauchste nix schweissen. Frag mal bei gvz nach, ob er einen 700/900er Motor stehen hat. Da sitzt der Limahalter links oben. Schlichtes umschrauben und gut. Wenn er nix hat, schreib mich an…
    Die Lima fluchtet dann ungefähr mit der Ansaugbrücke! Guckste in meinen Projektthread im Forum, hab vor ein paar Monaten erst den Spanner repariert…..

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.