Ich komm nicht drauf…

Weiter an meinem Pirat. Die Handbremse zog erst so richtig auf der letzten Raste. Kein großes Ding, ich musste das einfach nur nachstellen. Ich weiß gar nicht, ob das serienmäßig so ist, aber ich habe die Mutter vorsichtshalber gekontert.

Die Handbremse hält jetzt auf der zweiten Raste. Knackig.

Da war doch noch etwas bei der Fahrt in die Werkstatthölle? Ach ja, das Handbremsseil schliff am Reifen und ich hatte das provisorisch gefixt mit den Mitteln, die ich dabei hatte.

Die Blechlasche, die das normal hält, ist noch da, aber sie leidet wohl unter Materialermüdung. Zwei dicke Kabelbinder sollten es halten. Doppelt hält besser.

Die Fahrertür bekam eine neue gebrauchte Türdichtung, die war echt durch, davon habe ich vergessen Bilder zu machen.

Das lästigste Problem, mein Elektrikproblem, konnte ich aber nicht lösen. Ich bekam den Tipp vielleicht hat der Wischermotor schlechte Masse – Versuch war es wert.

Um das Problem noch einmal zu schildern: Die Sicherung der Lüftung brennt sofort durch, schaltet man sie ein. Steckt man eine überdimensionierte Sicherung rein und schaltet die Lüftung ein, geht der Scheibenwischer an und nicht wieder aus, bis man die Zündung abschaltet.

Michael, der KFZ Elektriker meines Vertrauens, hatte leider keine Zeit, was ich ihm natürlich nicht krumm nehme, bin ja froh, wenn er überhaupt hilft. Er meinte aber, es wäre besser, ich komme mit dem Wagen zu ihm, also nahm ich den Pirat mit nach Hause, um schneller zu ihm zu kommen, sollte er Zeit haben.

Parallel fing ich an, das bei Facebook und einem Passat Forum zu diskutieren. Verdächtige derzeit: Zusammengeschmolzene Kabel, der Lenkstockschalter und das X-Relais. Hoffen wir mal, dass sich dieser Drecksfehler finden lässt. Es ist echt lästig.

+3
Share:

6 thoughts on “Ich komm nicht drauf…

  1. Nun habe ich es geschafft, mal in den Schaltplan zu schauen. Leider habe ich nur den JHIMS-Schaltplan vom frühen Modell da, aber das sollte ja passen. Echt verdammt verkleinert, diese Pläne, und mit Mitte Fünfzig ist das gar nicht mehr so einfach zu lesen…
    Kurzum: Die Scheibenwischer-, wie auch die Lüftersteuerung sind komplett für sich autark, sie haben nicht einmal einen gemeinsamen Stecker, der zusammengebacken sein könnte. Somit gehe ich von keiner zusammengeschmolzenen Leitung aus. Auch die Sicherung S10 ist ausschließlich für den Lüftermotor zuständig, die S11 für den Wischer. Zuleitung für beide Sicherungen ist die X-Leiste auf der ZE, aber die ist halt VOR den Sicherungen. Möglich wäre eine defekte ZE, im Inneren verschmolzen, hast Du da noch Ersatz da? Es wäre gut, wenn Du die mitbringen könntest, wenn Du zu mir kommst.
    Warum ich das hier schreibe? Weil ich vielleicht noch etwas übersehen habe, was ein anderer aber erkennt.

    Adios
    Michael

    0
    1. Also ich habe auch den „So wird´s gemacht“ Schaltplan vom frühen Passat 32B. Wird der selbe sein.

      Ersatz für die ZE muss ich suchen. Es ist 11 Jahre her, da hatten wir schon einmal das Problem. Damals verschmort: Huch! Lastrelais von Lastrelais für Scheibenwischer, Lüftung, Heckscheibenheizung…
      http://www.fusselblog.de/nichts-haelt-so-gut-wie-ein-provisorium/
      Damals hatte ich keine Passende, aber ich habe ja den einen oder anderen Passat dazwischen geschlachtet. Muss ich mal durchsehen. Die späten 32er Passat haben die identische ZE.
      Ersatzteilnummer ist 171941821C – fackeln offenbar gerne ab.
      War gerade am Auto, um mal zu sehen, wie der Steckplatz des Lastrelais aussieht, aber das stekt so fest, ich habe nur das gehäuse des Relais abgezogen bekommen und da ich keinen Ersatz greifbar hatte, habe ich an dem Punkt aufgehört.

      Sie zusammengeschmolzenen Kabel – das ist eine Idee von OST aus dem Passatkartei Forum. Also Kabel, die zusammen in einer Ummantelung geführt werden und so miteinander verschmolzen wurden.

      0
  2. Check mal ob der Motor oder das Gestãnge schwergãngig oder blockiert sind. Denn wenn das zu viel Widerstand hat brennt Dir auch entweder die Sicherung oder auch gern mal der ganze Wischermotor durch. Meist, grade bei ãlteren Fahrzeugen ist das das Problem. Tausch einfach den Motor gegen einen Anderen. Kőnnte sein, saß Dein Problem damit schon gelőst ist.

    0
    1. Das Problem ist ja nicht der Wischer, der funktioniert grundsätzlich wie er soll, sondern der Lüftermotor der Heizung. Der Wischer geht nur unkontrolliert mit an, wenn KLE ein dickere Sicherung beim Lüfter einsetzt. Ich sehe gar keinen Zusammenhang der beiden Systeme.

      Adios
      Michael

      +1
  3. Zitat:“War gerade am Auto, um mal zu sehen, wie der Steckplatz des Lastrelais aussieht, aber das stekt so fest, ich habe nur das gehäuse des Relais abgezogen bekommen und da ich keinen Ersatz greifbar hatte, habe ich an dem Punkt aufgehört.“

    Wenn das Relais so fest sitzt ist die ZE darunter im inneren sicherlich verschmort. Das sollte auch bei Benutzung einer größeren Sicherung die Erklärung sein, warum der Wischer mit angeht. ZE, Lastrelais austauschen und den Lüftermotor auf Leichtgängikeit überprüfen.
    MfG Wolf

    0
  4. Die Theorie mit zusammengeschmolzenen Strippen, hatte ich ja vor gefühlt nem Jahr oder so schon mal geäußert. Oder eben ZE. Und ein Relais das da nicht raus will… Ich schätze mal Wolf hat recht

    0

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.