Jawa 05 Motorroller

 
Spaß uff 2 Rädern...

Twitter

Der Fusselblog wird
präsentiert vom

 

Webcam offline

Navigation

Ex-Projekte

  • 32BQP Inzwischen verkauft. Schicksal inzwischen ungeklärt.
  • WC Geschlachtet und verschrottet.
  • Emma Gegen die Basis der Leiche getauscht und inzwischen von anderen aufgebaut.
  • Jägervari Meinem Patensohn zum 18. Geburtstag geschenkt, inzwischen weiterverkauft.
  • Passat 474 Der 474. jemals gebaute Passat. In (hoffentlich) gute Hände weiterverkauft.

Suche

blogtool
Facebook Chromjuwelen Blogverzeichnis - Blog Verzeichnis bloggerei.de
Blogverzeichnis
Bloggeramt.de
Blogverzeichnis
TopBlogs.de das Original - Blogverzeichnis | Blog Top Liste

Auto Blog of the Year 2014

Facebook


 


« Läuft, läuft nicht. Videoabend an der Halle....Das ging schnell »

Die lebt, die Sau!

15.08.07

Permalink 01:02:27, von KLE E-Mail

Die lebt, die Sau!

Frohen Mutes ging es gestern Abend wieder in die Werkstatt. Neuteile verbauen macht Spaß. Wenn sie passen würden: War aber nicht wirklich das Problem. Auch daß der Halter für den Kondensator abgebrochen war - kein Thema, Ich wäre einschlechter Fussler, wenn ich das nicht in den Griff bekommen könnte. Dann noch den Vergaser auf Grundstellung eingestellt, so wie es mir hier, aber auch im DDR Moped Forum empfohlen wurde: Schraube ganz rein und 1,5 Umdrehungen wieder raus. Vergaser fluten, einmal ankicken und zack der Bock springt an! Geil! Doch irgendwas is komisch - siehe Video: Was is das denn? Gibt da der Werkstatgeist Gas? Habe ich ein Monster erweckt? Was soll die Scheiße? Das hatte ich nicht bestellt. Woher kommt das denn jetzt schon wieder her? Vergaser? Wenn man Gas gibt, wenn das Ding hochgedreht, stirbt der Motor übrigens langsam ab. Hat das denn kein Ende? Irgendwer Ideen? Ideen brauche ich auch bei der Kupplung. Nachstellen hat nix gebracht. Ich habe das Öl mal abgelassen und den zweiten Deckel abgenommen - hmmmm, sieht man nix, ohne das weiter zu zerlegen. Sollte man das tatsächlich weiter zerlegen? Hier mal ein Bild von der anderen Seite. Der Stift, auf den der Pfeil zeigt, war herausgefallen - ansonsten habe ich nichts dran gemacht - und anfangs trennte die Kupplung noch. Ich sollte da einfach nen vernünftigen Vierzylinder mit nem normalen Getriebe und ner normalen Kupplung einbauen. Dann käme ich vielleicht zurecht. Zu guter Letzt habe ich den Auspuff noch gereinigt. Viel Ölkohle kam nicht raus - muß wohl jemand schonmal vor nicht allzulanger Laufzeit mal gemacht haben...
Nachtrag: Das mit der Kupplung könnte sich erledigt haben. Übr eine Antwort im OSG-Forum bin ich draufgekommen, daß ich die Kugel, die mir schonmal als Tipp gegeben wurde, an der verkehrten Stelle gesucht habe. Die kommt in den Deckel beim Hebel. Werde da wohl eine Kugel aus einem Fahrrad-Tretlager einsetzen und dann nochmals testen.

4 Kommentare

Kommentar von: Carsten [Besucher]
Hochdrehen kann durch Nebenluft verursacht werden oder durch falsche Vergasereinstellung (hierbei auch den Schwimmerstand beachten!!!). Wenn die Schwimmerkammer nämlich nicht ordentlich geflutet ist, lüppt die Kiste auch zu mager, und dreht dann hoch. Wenn du Gas gibst stirbt sie ab? hmmmm... Also wenn ich bei meiner Schwalbe den Benzinhahn zu mache, aber die Zündung anlasse, fängt sie irgendwann an hochzudrehen, und wenn man dann Gas gibt fängt sie an auszugehen. Sprich genau das selbe Phänomen. Ich würde mir den Schwimmer als erstes vornehmen. Sieh auch nach ob der vll undicht ist, oder das Schwimmernadelventil klemmt. Wenn da alles i.O. ist machste dich mit ner Dose Bremsenreiniger auf Nebenluftsuche.
15.08.07 @ 15:50
Kommentar von: alex [Besucher]
nun ich nehm an da is irgendwo ne undichtigkeit am vergaser oder am ansaugstutzen (alle dichtungen prüfen und dichtmasse verwenden)...

Fehlerquellen für Falschluft könnten sein:

- Dichtungen zwischen Zylinder und Vergaser rund um den Ansaugstutzen

- Schieberdeckel undicht (evtl fehlt hier ne dichtung?!)

- Benzin fließt nich nach oder ist alle oder Benzinhahn zu?! :-D man soll ja sowas nich ausschließen


Das hochdrehen klingt ganz nach Falschluft oder zu wenig sprit?! bzw benzinhahn zu?!


KLE du packst das schon nur weiter so.. Wär doch gelacht wenn nicht..
15.08.07 @ 22:20
Kommentar von: alex [Besucher]
Achso... Das mit dem Kondensator hast du gut gelöst.. Sieht sogar professionell aus ;-)

Achso und ne weitere Ursache für Falschluft könnte eine ranzige Zylinderfußdichtung oder ein angeknackster Simmering auf der Zündungsseite sein...
15.08.07 @ 22:22
Kommentar von: Micha [Besucher]
Hallo,
eine Frage. Ich habe auch seit kurzen eine Typ 20. Springt an und läuft. Sobald man im 2 oder 3. Gang aber Leistung fordert stottert sie. Neue Kerze,Kondensator,Dichtungen sind drin. Benzinfilter drin. Zündung nach Handbuch eingestellt. Vorher war bestimmt mal ein Bastler am Werk. Was ich nirgends finden kann. Beim Vergaser der Schwimmer. Wie ist der richtig drin? Krempe nach oben oder unten? Danke im voraus. Mfg Micha
08.08.14 @ 09:44