Titan

 
1990er Escortdame mit 1,8er Bauerndieselmotor. Chrash Trash Auto, absichtlich überladen mit allerlei 80er Jahre Trash. Irgend ein Idiot - muss ich wohl selbst gewesen sein - kam auf die schwachsinnige Idee, da ein Heck von einem Renault Rapid draufzsetzen.

Twitter

Der Fusselblog wird
präsentiert vom

 

Webcam offline

Navigation

Ex-Projekte

  • 32BQP Inzwischen verkauft. Schicksal inzwischen ungeklärt.
  • WC Geschlachtet und verschrottet.
  • Emma Gegen die Basis der Leiche getauscht und inzwischen von anderen aufgebaut.
  • Jägervari Meinem Patensohn zum 18. Geburtstag geschenkt, inzwischen weiterverkauft.
  • Passat 474 Der 474. jemals gebaute Passat. In (hoffentlich) gute Hände weiterverkauft.

Suche

blogging tool
Facebook Chromjuwelen Blogverzeichnis - Blog Verzeichnis bloggerei.de
Blogverzeichnis
Bloggeramt.de
Blogverzeichnis
TopBlogs.de das Original - Blogverzeichnis | Blog Top Liste

Auto Blog of the Year 2014

Facebook


 


« GewichtstuningKlingt immer noch nicht dolle »

Totalschaden

17.08.15

Permalink 09:07:00, von KLE E-Mail

Totalschaden

Ich bin zurück von meiner Heimattour. 800km mit einem eigentlich desolaten Antriebswellengelenk. Ford Escort out of Hell.

Ford Escort out of Hell

Wenn man mit offenem Fenster & Schiebedach fährt, ist es auszuhalten ;-) Er läuft, ich bin sicher wiedergekehrt. Aber beim Anspringen dreht der Anlasser inzwischen schon wieder schwach. Ich denke mal, ich habe zu Unrecht die Batterie in Verdacht gehabt. Entweder ist der Anschluss des Anlassers wackelig, den der ADAC improvisiert hat, oder die LiMa lädt nicht richtig. Auch da könnten einfach nur die Kabel durch die Vibrationen locker sein. Denn 2 defekte Batterien? Ehrlich, das wäre ein großer Zufall.

Zurück in Mainz hängt erst einmal das Ladegerät dran. Liegen geblieben bin ich glücklicherweise nicht.

Ladegerät

Ist natürlich nur Bekämpfung der Symptome und nicht der Ursache. Der erste Schritt der Fehlersuche wird sein, alle Anschlüsse an Lima und Anlasser zu checken. Wären nicht die ersten Anschlüsse an dem Bock, die abvibriert waren.

Wieso aber Totalschaden? Nun, das bezog sich nicht auf die Batterie, sondern auf die Antenne. Ehrlich? Ich hab mich echt gewundert, wie lange die mit Fuchsschwanz dran gehalten hat. Keine Ahnung, wie das früher die Mantafahrer gemacht haben, dass denen die Antenne nicht abgebrochen ist. Bei mir fehlt jetzt das oberste Glied des Teleskopauszugs.

Antenne

Aber es gibt auch Positives zu berichten. Ich habe endlich Nachschub für meinen Lack!

Lack

Eigentlich ist der seit Wochen fertig gemischt, aber irgendwie gab es immer wieder Pannen, so dass der einfach nicht zu mir kam. Nun konnte ich ihn auf dem Weg nach Mainz zurück abholen. Der Lack bremst mich jetzt nicht mehr aus...

8 Kommentare

Kommentar von: cmk [Besucher]
Hallo KLE,

ich hatte 90/91 mal einen Ätzcord XR3 mit den selben Problemen.
Grund waren damals wacklige Anschlüsse direkt an der LiMa.

Gruß
17.08.15 @ 09:22
Kommentar von: SchallundRauch [Besucher]
Mach die Kabel Für Lima, Anlasser und Masse!!! (sprich alles was im Motorraum dick ist ;) einmal komplett neu. Bei der Gelegenheit am besten gleich etwas dicker als original.

16mm² oder 25mm" Schweißleitung kostet nicht die Welt (am besten nimmt man die im Neoprenmantel, z.B. von Weldorado) und die passenden Ringkabelschuhe auch nicht. Sollte in der Summe bei etwa 25€ landen und dann hast Du Ruhe!

Gruß Schall

PS: Und bitte eine passende Presszange (Klauke o.ä.) für die Aktion organisieren!

17.08.15 @ 11:45
Kommentar von: sungsam78 [Besucher]
Solltest du den Rat von meinem Vorredner annehmen:
16mm² und 25mm² in schwarz, rot und grün-gelb sind bei mir auf der Firma immer vorhanden.
Gewünschte Maße, Farbe und Ringkabelschuhe (5 oder 6mm) angeben, dann mach ich die Dinger fertig und schicke sie dir zu.
17.08.15 @ 14:46
Kommentar von: Jens [Besucher]
Wenn die Massekabel in den Schuhen verrottet sind, ist das meistens schwer erkennbar. Aber auch verhältnismäßig leicht zu prüfen. Wenn man ein Überbrückungskabel von der Batterie an den Motor legt und der Anlasser dann wieder gut dreht, hat man die wahrscheinliche Fehlerstelle dadurch bereits ermittelt.
Mir hat es mal weitergeholfen, als ich den Kabelschuh dann mit Lötzinn ("Radiolot" mit Flussmittelseele) volllaufen ließ. Wenn sich dabei genug Kontakt bildet, kann das helfen.
Vermackelte, dicke Überbrückungskabel lassen sich oftmals für Ersatzleitungen verwenden. Bei der Plus-Leitungs-Verlegung aber immer gut darauf achten, dass die bloß nicht scheuern und einen Massekontakt bekommen können!

17.08.15 @ 15:02
Kommentar von: SchallundRauch [Besucher]
Aber warum lange Fehlersuche und Flickwerk betreiben? Die originalen Kabel sind nach >20 Jahren größtenteils grün und der Querschnitt erheblich reduziert. Einmal neu kostet nicht viel und man weiß woran man ist.

Und bei den alten Kisten mit maximal 10 Kabeln im Motorraum und guter Zugänglichkeit ist es auch fast keine Arbeit ;)
17.08.15 @ 17:08
Kommentar von: MainzMichel [Besucher]
"Keine Ahnung, wie das früher die Mantafahrer gemacht haben, dass denen die Antenne nicht abgebrochen ist."

Die sind früher nur im Ort hin- und hergefahren. Und da waren die Windkräfte dann nicht so hoch.

Adios
Michael
17.08.15 @ 20:11
Kommentar von: Oldtimer-NRW.net [Besucher] E-Mail
Hallo KLE,
falls Du und Dein Escort am 20. September nichts Besonderes vorhaben solltet, dann würde ich mich freuen, wenn Ihr beide uns auf dem 1. Classic-Ford-Event-NRW in Krefeld besuchen würdet. Weitere Informationen findet ihr hier: http://www.oldtimer-nrw.net/wordpress/?p=11615

Mit freundlichen Grüßen

Christian Koch
www.oldtimer-nrw.net
17.08.15 @ 21:36
Kommentar von: Willi [Besucher]
Game over .. wir hatten vor einigen Monaten auch einen Totalschaden! Mein Beileid!
18.08.15 @ 00:32