Der Pirat - VW Passat 32B im Kampfbomberlook

 
VW Passat 32B Alltagsschlampe im Bomberlook. Alle Daten zum Fahrzeug im Fahrzeugportrait

Twitter

Der Fusselblog wird
präsentiert vom

 

Webcam offline

Navigation

Ex-Projekte

  • 32BQP Inzwischen verkauft. Schicksal inzwischen ungeklärt.
  • WC Geschlachtet und verschrottet.
  • Emma Gegen die Basis der Leiche getauscht und inzwischen von anderen aufgebaut.
  • Jägervari Meinem Patensohn zum 18. Geburtstag geschenkt, inzwischen weiterverkauft.
  • Passat 474 Der 474. jemals gebaute Passat. In (hoffentlich) gute Hände weiterverkauft.

Suche

User tools

powered by b2evolution CMS
Facebook Chromjuwelen Blogverzeichnis - Blog Verzeichnis bloggerei.de
Blogverzeichnis
Bloggeramt.de
Blogverzeichnis
TopBlogs.de das Original - Blogverzeichnis | Blog Top Liste

Auto Blog of the Year 2014

Facebook


 


« Streß beim EndspurtEin Hauch Venezuela »

Hatte ich das nicht schonmal geschrieben? Elektrik ist ein Arschloch.

15.09.15

Permalink 09:07:00, von KLE E-Mail

Hatte ich das nicht schonmal geschrieben? Elektrik ist ein Arschloch.

Ich wollte mir beim Verbrauchermarkt einen neuen Scheibenwischer für hinten mitnehmen. Aber Scheißendreck, meine Länge (280mm) hatten die nicht. Heißt jetzt nicht, dass es die nicht mehr gibt, aber die hatten die eben nicht im Sortiment. Also hab ich mir Ersatzblätter zum Einziehen in die alten Halter besorgt, eingezogen und gut.

Scheibenwischer

Ich baute die Batterie ein, um zu checken, dass auch alles für den TÜV in Ordnung ist. Beim Heckscheibenwischer funzte die Endabschaltung ja nicht. Ich dachte, das ist der Motor. Also Fundus, einen anderen herauskramen. Der erste funzte nicht, aber es ist ja nicht so, dass man nur einen in Reserve hätte...

Scheibenwischermotoren

Der zweite sprang dann an. Aber Endabschaltung? Äh, ne, das wollte der auch nicht. 3 kaputte Motoren? Kann doch nicht sein. Telefonjoker Michael. Er riet mir, die Kabel an der Heckklappe zu kontrollieren. Und siehe da: Da ist ein Kabel ab und das zweite kurz davor:

Kabel

Was soll ich sagen? Eine echt total bescheidene Stelle für abgebrochene Kabel. Weiter herausziehen ist nicht und um von der anderen Seite dranzukommen, muss der Dachhimmel raus - und da das ein Formhimmel ist und hinten in einer Schiene sitzt, befürchte ich fast, der muss fast komplett dafür raus. Nicht wahr, oder?

Michael versprach mir, er baut mir dafür einen Teilersatz. Endabschaltung funzt nicht, aber er wischt. Also legen wir das Thema mal auf Eis.

Batterie ist drin, lassen wir den Wagen einmal an. Schlüssel gedreht und nix. Also nicht mal ein "klack". Was haben wir in so einem Fall gelernt? Könnte ein hängender Magnetschalter am Anlasser sein. Draufgehämmert: Nix. Äh, ja. Dann denken wir mal nach. Was an der Elektrik habe ich gemacht, seitdem ich den Wagen auf eigener Achse in die Werkstatthölle gefahren habe? Eigentlich nur die Batterie aus- und wieder eingebaut. Also sehen wir uns einmal die Anschlüsse an der Batterie an. AH! Ein abgebrochenes Kabel!

Kabel

Da haben wir den Fehler! Quetschverbinder dran, dann sollte das wieder funktionieren.

Kabel

Problem gelöst? Denkste! Gut, das Kabel hat sicherlich einen Sinn und dass es jetzt wieder dran ist, war auf keinen Fall verkehrt. Aber Saft am Anlasser? War nicht. Gemessen: Das direkte Kabel am Anlasser hat vollen Saft. Mit einer Zange zum Anlasserkontakt gebrückt, der Anlasser funzt. Aber wo liegt der Fehler? Zündschloss? Michaaaaeeeeeeel...

Michael brachte mich auf den richtigen Pfad. Im Motorraum ist eine Steckverbindung. Sie war nicht auseinander, aber die Plastikhülse komplett zerfressen.

Kabel

Vielleicht war da Batteriesäure draufgekommen. Keine Ahnung. Das Plastik konnte ich mit bloßen Händen wegbrechen. Ich habe die Kontakte sauber gemacht - natürlich habe ich das danach auch noch mit Isolierband umwickelt.

Kabel

Danach drehte der Anlasser. Puh! Die Kabel sind doch schon an einigen Stellen marode an dem Bock. Ich hätte mal von einem Schlachter den kompletten Kabelbaum retten sollen. Wobei - die sind ja auch alle Jahrzehnte alt.

Der Anlasser drehte jetzt, aber eher mau. Also Batterieladegerät dran.

Ladegerät

Den Rest des Abend verbrachte ich damit anzufangen en Weg freizuräumen, dass ich den Bock auch wieder aus der Werkstatthölle bekomme. Da stand inzwischen der Ersatzmotor für den Titan im Weg etc. Scheiße ist der Motor schwer, wenn man alleine ist. Eine Ackerei, bis ich ihn auf irgendein abgestaubtes Gestell auf Rollen fixiert hatte, um ihn umherschieben konnte. Nach einer gewissen Zeit versuchte ich zum Abschluss des Abends den Wagen dann doch noch zu starten, aber die Batterie machte nicht viel mehr als vorher. Offenbar lädt das Ladegerät nicht richtig. Da hätte eine Verbesserung zu spüren sein. War es aber nicht. Ich hab jetzt mal das Batterieerhaltungsgerät drangehängt.

Ladegerät

Das lädt leider nur mit 0.8A - aber es kann ja jetzt bis zum nächsten Einsatz fast einen kompletten Tag laden. Daheim habe ich noch ein anderes Ladegerät. Das darf ich mal nicht vergessen mitzunehmen...

7 Kommentare

Kommentar von: Ferdi [Besucher]
Vielleicht hat die Batterie auch genug Saft, nur die marode Zuleitung verheizt die ganzen Volts...
15.09.15 @ 10:20
Kommentar von: santi [Besucher]
"Dachhimmel raus - und da das ein Formhimmel ist und hinten in einer Schiene sitzt, befürchte ich fast, der muss fast komplett dafür raus. Nicht wahr, oder?"
Hi KLE,
das sollte auch ohne Ausbau des kompletten Himmels gehen.
Kenne das vom G2, da lässt sich nach Entfernen der Abschlussleiste der Himmel vorsichtig ein Stückchen nach unten ziehen - genug um an die Kabel dranzukommen. ;)
15.09.15 @ 10:51
Kommentar von: KLE [Mitglied] E-Mail
@Santi
Das Problem ist: Die Abschlussleiste ist beim Passat 32B in eine Nut eingeschoben und nicht verschraubt. Und da das ein Formhimmel ist, den man kaum biegen hann... Vielleicht gehts, wenn ich die hinteren Befestigungspöppel ziehe, dass er sich ein wenig biegen läßt, um dranzukommen.
15.09.15 @ 11:22
Kommentar von: MainzMichel [Besucher]
Mit Glück bekommen wir das Stück Kabel raus, ohne den Himmel zu öffnen. Zupfel mal bei Gelegenheit an der Leitung, die am linken Rücklicht nach oben führt. Wenn sich die Kabel oben am Ausgang zur Klappe bewegen, können wir ein Ersatzkabel anlöten und dann nach unten mit dem alten reinziehen. Das würde viel Arbeit ersparen. Wir werden sehen.

Adios
Michael
15.09.15 @ 12:31
Kommentar von: Jens [Besucher]
Diese gereinigte Steckverbindung habe ich bei fast allen meinen Passats genommen, um da ein Relais zwischenzubauen. Im Laufe der Jahre erhöhen sich die Widerstände beim Zünschloss und den anderen Verbindungen. Auf dem Kabel gibt es dann einen Spannungsabfall und für den Magnetschalter des Anlassers reicht es dann nicht mehr. Ich habe dann immer eine Dauerplus- und ein Minusleitung dazugefügt. Das Relais wird dann über das ankommende (rot/schwarz) Kabel (gegen Masse) geschaltet. Der Magnetschalter erhält sein Plus dann direkt ohne Umwege von der Batterie.
15.09.15 @ 14:35
Kommentar von: KLE [Mitglied] E-Mail
Jens Du meinst so eine Kostruktion? ;-)
15.09.15 @ 14:54
Kommentar von: Santana-Klaus [Besucher]
Moin KLE,
Schau Dir ruhig nochmal das Massekabel an, auch unter der Verschraubung am Getriebe!!
Dort hatte ich mal soviel Oxid, dass der Anlasser nicht mehr genug Masse bekam.
4+5 zylindrige Grüße, Klaus
15.09.15 @ 16:20