Jawa 05 Motorroller

 
Spaß uff 2 Rädern...

Twitter

Der Fusselblog wird
präsentiert vom

 

Webcam offline

Navigation

Ex-Projekte

  • 32BQP Inzwischen verkauft. Schicksal inzwischen ungeklärt.
  • WC Geschlachtet und verschrottet.
  • Emma Gegen die Basis der Leiche getauscht und inzwischen von anderen aufgebaut.
  • Jägervari Meinem Patensohn zum 18. Geburtstag geschenkt, inzwischen weiterverkauft.
  • Passat 474 Der 474. jemals gebaute Passat. In (hoffentlich) gute Hände weiterverkauft.

Suche

powered by b2evolution
Facebook Chromjuwelen Blogverzeichnis - Blog Verzeichnis bloggerei.de
Blogverzeichnis
Bloggeramt.de
Blogverzeichnis
TopBlogs.de das Original - Blogverzeichnis | Blog Top Liste

Auto Blog of the Year 2014

Facebook


 


« Bye Bye Jawa!Scheiße, mir juckts wieder in den Fingern... »

Is ja erst 2,5 Jahre her...

02.04.10

Permalink 14:57:00, von KLE E-Mail

Is ja erst 2,5 Jahre her...

Is ja erst 2,5 Jahre her, daß ich was an der Jawa gemacht habe. Durch die Wixroller Geschichte und die Wiederbelebung der Kreidler Florett vom Erwin hatte ich irgendwie so langsam wieder Lust, das Ding mal rauszuholen. Und als dann gestern mich Erwin kontaktierte, er langweile sich, was in der Werkstatthölle anstehe, dachte ich - geben wir der Jawa eben wieder mal ne Chance. Also baute ich den Vergaser wieder an, den ein Kumpel (für Insider der Lehrbua) mit Ultraschall gereinigt hatte. Erwin kam später als geplant, aber er kam. Als er da war, hatte die Jawa 05 schon die ersten Töne von sich.
[video:youtube:ToOpNRBbwlw]
Wir spielten an der Leerlaufschraube und wirklich, der Lauf danach war respektabel. Also Probefahrt. Zieht anständig und nachdem ich wieder recherchiert hatte, wo die Gänge liegen (1. oben über dem Leerlauf, 2. und 3. unten) machte sie auch Spaß. Nur leider nicht lang. Wenn sie warm ist, geht sie aus und springt nicht mehr an. Abkühlen lassen und gut. Wixroller Nr. 2. Wir haben?s nicht hinbekommen... Hoffentlich verliere ich jetzt nicht wieder für 2,5 Jahre die Lust. Irgendwann soll das Ding ma endlich uff die Gasse...

8 Kommentare

Kommentar von: Marcel [Besucher]
Hi

vermutlich hat deine zündgrundplatte oder zündspule was ab.

kenne das gleiche von simson/honda dax.


dort ist es meistens die grundplatte bei welcher ein masseschluss der spulen die ursache ist.
02.04.10 @ 16:39
Kommentar von: Adrian [Besucher]
Ich kenne das auch von den Simson-Motoren (u.a. meinem Duo 4/1). Da ist das "Wärmeproblem" regelmäßig der Kondensator auf der Grundplatte. Würde mich auch nicht wundern, wenn der nach so langer Zeit die Grätsche gemacht hätte.
02.04.10 @ 18:30
Kommentar von: McBain [Besucher]
Ich kenn das Problem von meiner 250er ETZ. Dort waren die Simmeringe der Kurbelwelle alt und hart. Mit kaltem Motor lief der Hobel gut, mit warmem schlecht und mit heißem dann gar nicht mehr. Wenn er wieder abgekühlt war lief der Hobel wieder. Für kleines Geld zwei neue Simmeringe rein und fertig.
02.04.10 @ 20:10
Kommentar von: uralwerner [Besucher]
Das ist oft so, das die "ost"-Zündspulen und/oder Kondensatoren sogenannte Wärmefehler haben. Test ist einfach, Kerze raus, in den Kerzenstecker stecken, auf Masse legen, beim kicken funkts jetzt, dann mit einen Heißluftföhn die Zünspule erwärmen, wenn es 2 Zündspulen sind, erst die unter dem Polrad, dann die aussenliegende, weiterkicken, irgendwann hört die Kerze das funken auf.... = Fehler gefunden.
02.04.10 @ 22:55
Kommentar von: alec [Besucher]
kondensator platt...
03.04.10 @ 10:10
Kommentar von: Christian [Besucher]
jo, kondensator. als simsonfahrer weiß man das ;D

kostet so 2-4 euro das ding, solltest aber vorher messen welchen du als ersatz nehmen kannst.
03.04.10 @ 23:10
Kommentar von: Gerfried [Besucher]
Hallo,wenn kommt die JAWA auf die Straße ? ;-)
08.05.13 @ 19:32
Kommentar von: horst [Besucher]
http://1.bp.blogspot.com/-C9ac-vm-K9w/UJN53qScuRI/AAAAAAAABCU/mNib9Wr-_uM/s1600/Barn+Fresh+in+belgenland080.jpg
09.06.13 @ 18:58