VW Prolo



VW Polo Bj. 1990. Billiges Winterauto und eigentlich kein Projekt...

Twitter

Der Fusselblog wird
präsentiert vom

 

Webcam offline

Navigation

Ex-Projekte

  • 32BQP Inzwischen verkauft. Schicksal inzwischen ungeklärt.
  • WC Geschlachtet und verschrottet.
  • Emma Gegen die Basis der Leiche getauscht und inzwischen von anderen aufgebaut.
  • Jägervari Meinem Patensohn zum 18. Geburtstag geschenkt, inzwischen weiterverkauft.
  • Passat 474 Der 474. jemals gebaute Passat. In (hoffentlich) gute Hände weiterverkauft.

Suche

powered by b2evolution
Facebook Chromjuwelen Blogverzeichnis - Blog Verzeichnis bloggerei.de
Blogverzeichnis
Bloggeramt.de
Blogverzeichnis
TopBlogs.de das Original - Blogverzeichnis | Blog Top Liste

Auto Blog of the Year 2014

Facebook


 


« Und wieder mal BodenturnenKlassischer Denkfehler »

Na also...

05.10.17

Permalink 09:07:00, von KLE E-Mail

Na also...

Ich habe aus meinen letzten Rückschlag gelernt und die Kommentare zum letzten Eintrag gelesen. Rücklaufsteller? Tatsache! Da fehlte der Stecker!

Leerlaufsteller

Hatte ich übersehen, da da die Spritleitungen obendrüber laufen. Ja, er sprang an. Aber nur sehr bedingt. Denn nur nach kurzer Zeit kam immer eine Fehlzündung und dann war Schluss.

Ich habe mit ein wenig Spielerei am Verteiler mit hin- und herdrehen, blieb der Motor auch an. Aber gab man Gas und die Drehzahl fiel wieder ab, dann war wieder Schicht im Schacht. Zudem schwankte die Drehzahl extrem

Dass der Wagen immer noch eine Nebelmaschine ist, ignorieren wir mal - lustig auch die Funken, die da aus dem Auspuff kommen.

Das sollte das restliche Wasser im Auspuff sein und das, was das so angelöst hat. Braucht ein wenig, bis es dampft und auf den Schläuchen ist kein Überdruck. Also sollte das nicht das Problem sein.

Dass er nicht an bleibt und so sägt, das ist das Problem. Ich habe mit verschiedenen Leuten telefoniert und einiges ausprobiert. Steuerzeiten noch einmal kontrolliert, die Zündkabel einmal umgesteckt. Nix. Irgendwie fehlte der entscheidende Tipp. Der kam von Robby. Der meinte: "Motorsägen? Klingt nach Falschluft". Also den Bremsenreiniger genommen und den Fuß der Einspritzeinheit abgesprüht und siehe da: Der Motor reagierte. Also etwas Dirko auf den Fuß geschmiert und die Einheit wieder montiert.

Dirko

Hat es was gebracht! Jawohl, Herr Abgeordneter!

Kleine Ursache, große Wirkung. Vielleicht noch einmal die Zündung exakt einstellen, dann ist’s gut.

Auch das Klappern konnte ich lokalisieren. Das kommt nicht aus dem Motor, das kommt aus dem Getriebe. Ist aber schon bei einer minimalen Drehzahlerhöhung weg. Ist wohl nicht mehr das Beste, hat schon einigen Verschleiß. Ich werde es aber einmal mit ihm probieren. Nochmal reiße ich das nicht raus an dem Punkt. Aber ich organisiere schon einmal Ersatz.

Ich hab noch den Luftfilter draufgeschraubt mit neuem Einsatz und neuem Warmluftschlauch, es ist aber noch nicht alles fertig.

AAV Motor VW Polo 86C

Mehr war gestern nicht drin, denn ich hatte noch eine andere Aufgabe: Ich musste Sachen zusammensuchen für die Veterama.

Veteramaware

Vieles habe ich noch in Kisten im heimischen Keller, das muss ich heute laden. Reich werde ich davon nicht werden, aber darum geht´s ja bei der Veterama nicht wirklich...

2 Kommentare

Kommentar von: WolfiT3 [Besucher]
Tja, hab heut auch meinen ganzen Kram für die Veterama zusammengepackt. Bin mal gespannt was ich davon loswerde. Wenns mehr ist als mich die Veranstaltung kostet bin ich schon zufrieden ;-)
05.10.17 @ 22:29
Kommentar von: All Eyez on me [Besucher]
Na also! Geht doch!

Wir sehen uns dann morgen...hoffentlich ohne Wetterdrama. ;o)
06.10.17 @ 20:30