VW Prolo



VW Polo Bj. 1990. Billiges Winterauto und eigentlich kein Projekt...

Twitter

Der Fusselblog wird
präsentiert vom

 

Webcam online

Navigation

Ex-Projekte

  • 32BQP Inzwischen verkauft. Schicksal inzwischen ungeklärt.
  • WC Geschlachtet und verschrottet.
  • Emma Gegen die Basis der Leiche getauscht und inzwischen von anderen aufgebaut.
  • Jägervari Meinem Patensohn zum 18. Geburtstag geschenkt, inzwischen weiterverkauft.
  • Passat 474 Der 474. jemals gebaute Passat. In (hoffentlich) gute Hände weiterverkauft.

Suche

powered by b2evolution
Facebook Chromjuwelen Blogverzeichnis - Blog Verzeichnis bloggerei.de
Blogverzeichnis
Bloggeramt.de
Blogverzeichnis
TopBlogs.de das Original - Blogverzeichnis | Blog Top Liste

Auto Blog of the Year 2014

Facebook


 


« Was hab ich dem Polo eigentlich getan?Prüfplakette nicht zugeteilt »

Polo Tachos hassen mich

10.11.17

Permalink 09:07:00, von KLE E-Mail

Polo Tachos hassen mich

Ich hatte die letzten Tage im Prolo immer wieder eine zu hohe Temperatur auf dem Tacho.

Tacho VW Polo 86C

Zeit, dem auf den Grund zu gehen. Der Motor hatte ja am Anfang eine kaputte Kopfdichtung und hat die Abgase ins Kühlsystem geblasen. Vielleicht hat das Thermostat einen Drücker dabei abbekommen? Schließen wir das mal aus. Kostet nicht viel Geld und ist schnell gewechselt. Wirklich? Um an die Schrauben vernünftig dranzukommen, muss der Kühler raus. Kein Act. Zwei Schrauben raus, Thermostat Wechseln, alles wieder zusammen und gut.

Soweit die Theorie. Doof ist nur, wenn beim Aufschrauben des Thermostatgehäuses bei einer Schraube das Metallgewinde aus dem Plastikgehäuse bricht.

Thermostatgehäuse

Kagge - und nun? Ich habe noch den alten Motor rumstehen. Muss ich wohl das Gehäuse rumschrauben. Aber erst einmal testen, ob da die Schrauben rausgehen. Sie gingen. Hier schon mit neuem Thermostat.

Thermostatgehäuse

Also das Plastikteil von beiden Motoren abgeschraubt. Da sitzt eine Gummidichtung drunter, das wird wieder dicht. Als sie nebeneinander lagen stellte ich fest: Ja Scheißendreck, die sind nicht identisch! Das vom neuen Motor hat einen Anschluss mehr!

Thermostatgehäuse

Nachgedacht: Für was ist dieser Anschluss? Das ist der kleine Schlauch für den Überlaufbehälter. Wieso hatte der andere Motor den nicht? Auch ja, richtig, da war der Schlauch am Kühler angeschlossen. Ich habe noch den ursprünglichen Kühler drin und den Anschluss blind gelegt. Glücklicherweise reichte die Länge des Schlauchs, ich hatte nichts mehr in Reserve.

Motor

Ein weiteres Problem bin ich angegangen. Ich war ja schon mehrfach aufgesetzt und einmal dabei den Auspuff auseinandergerissen. Ich bin an diesen verdammten Schrauben des Minikats hängen geblieben.

Minikat

Wieso nicht einfach verdrehen? Hat funktioniert.

Minikat

Leider schlägt das jetzt leicht bei gewissen Drehzahlen an den Unterboden. Ich muss das mal auf der Bühne ausrichten und nicht nur im Bodenturnen. Vielleicht hilft auch ein beherzter Schlag mit dem Hammer, um da Platz zu schaffen.

Doch was hat der Thermostattausch gebracht. Ich hatte etwas weniger Wasser eingefüllt, um an der Tanke Frostschutz zu kaufen und nachzufüllen. Bei der Gelegenheit habe ich vollgetankt. Während der Fahrt ging erneut die Temperaturanzeige hoch. Im Stand sogar in den roten Bereich.

Tacho

Moment. Ist er denn auch überhitzt? Der Lüfter sprang nicht an, der ging aber bisher. Bei laufendem Motor, der laut Anzeige überhitzt war, den Deckel des Ausgleichsbehälter geöffnet. Nein. Da kocht nichts!

Ausgleichsbehälter

Spinnt nur die Anzeige? Wenn man drüber nachdenkt ist es klar. Ich habe ca. 20l getankt. Schaut Euch mal die Tankanzeigen auf den beiden Bildern an. Vollgetankt geht die Nadel aus Anschlag, auf dem ersten Bild war der Tank ziemlich genau halb voll. Der Tank hat 40 Liter. Aber die Anzeige steht auf fast voll. Houston, wir haben ein Problem! Die Anzeigen zeigen beide Müll an.

Frustrierend. Kann man das steigern? Ja. Bei der Heimfahrt viel die Tachonadel auf null und der Kilometerzähler verweigerte auch die Arbeit. Gut, dass ich inzwischen ein olles Navi im Prolo hängen habe.

Navi

Das kann man ja auch als Geschwindigkeitsmesser nehmen.

Die Ursache habe ich schon gefunden, die Tachowelle ist am Getriebe nicht richtig fest - mal nicht der Tacho. Trotzdem. Ich werde wohl auch mit dem jetzigen Tacho nicht glücklich werden. Es ist zum Haare Ausraufen...

8 Kommentare

Kommentar von: happyc [Besucher]
Wenn beide anzeigen Müll anzeigen, ist der Spannungskonstanter hin - und / oder es gibt da einen Masseschluss.
10.11.17 @ 09:42
Kommentar von: Jens [Besucher]
Den Thermostat kann man evtl. auch falschrum reinsetzen. Dann würde er zu spät öffnen. Und den Thermoschalter am Kühler könnte man probehalber überbrücken. Der Lüfter kommt dann in Dauerlauf, die Nadel müsste dann nach unten gehen.
Da Tankanzeige und Thermometer an der gleichen Spannungsregelung sitzen, ist der Spannungskonstanter der wahrscheinlichste Fehler.
10.11.17 @ 11:01
Kommentar von: Engländer [Besucher]
Oder das ganze als Gestaltungsanlass sehen und mal ein Opel oder BMW Tacho einbauen :-)
10.11.17 @ 11:47
Kommentar von: Skankhunt42 [Besucher]
****-
Alleine für den HickHack mit dem Tacho wäre der Wagen doch inzwischen ein Projekt wert, finde ich. Dass der Bock lernt, wer der Herr im Hause ist Nur nicht die /8 Haube, die ist viel zu rund für den Wagen. Und die Kotflügel bitte nach dem Winter richtig umlegen. Von welchen Leitungen hast du eigentlich die Zuleitungen für die Anzünder/Lade-Einheit genommen?
10.11.17 @ 11:59
Kommentar von: bullitöter [Besucher]
Ich denke die Jungs haben recht, der Spannungsregler ist im Sack.

Das ist das schwarze Bauteil mit 3 Beinen hinten auf der Leiterfolie welches mit einer Schraube befestigt und nur gesteckt ist.
Tausch ihn gegen einen aus einem anderen Tacho. Kriegste hin, versprochen.
10.11.17 @ 14:18
Kommentar von: Freddy [Besucher]
Schuster bleib bei deinen Leisten :-)
10.11.17 @ 14:37
Kommentar von: MainzMichel [Besucher]
Ja, genau, reiß Dir mal die Haare raus. Ruf' mich vorher an, da will ich dabeisein.

Adios
Michael
10.11.17 @ 20:09
Kommentar von: AXL [Besucher]
Alle haben über den Escort gelästert, so wie ich das hier lese, ist der Prolo auch nicht besser :P

Aber Hut ab vor deiner Geduld, ich hätte die Tacho´s schon lange in die Tonne getreten und mir irgendwelche Teile aus dem Zubehör (VDO, Equus oder so) organisiert und damit etwas gebaut. :D
10.11.17 @ 20:44