Fusselblog - KLEs Schrauberblog

 
Im Fusselblog schreibe ich über den Aufbau meiner Autos im Fusseltuning Stil. Zudem berichte ich über Veranstaltungen, Trends, etc. rund um Oldtimer, Youngtimer und Tuning.

Auf dieser Seite seht Ihr alle Einträge dieser Seite chronologisch - unabhängig vom Projekt.

Twitter

Instagram

Der Fusselblog wird
präsentiert vom

 

Webcam offline

Navigation

Ex-Projekte

  • 32BQP Inzwischen verkauft. Schicksal inzwischen ungeklärt.
  • WC Geschlachtet und verschrottet.
  • Emma Gegen die Basis der Leiche getauscht und inzwischen von anderen aufgebaut.
  • Jägervari Meinem Patensohn zum 18. Geburtstag geschenkt, inzwischen weiterverkauft.
  • Passat 474 Der 474. jemals gebaute Passat. In (hoffentlich) gute Hände weiterverkauft.

Suche

blogging tool
Facebook Chromjuwelen Blogverzeichnis - Blog Verzeichnis bloggerei.de
Blogverzeichnis
Bloggeramt.de
Blogverzeichnis
TopBlogs.de das Original - Blogverzeichnis | Blog Top Liste

Auto Blog of the Year 2014

Facebook


 


Seiten: << 1 ... 738 739 740 741 742 743 744 745 746 747 748 ... 784 >>

14.01.06

Permalink 20:10:51, von KLE E-Mail

...und ma schnell angemeldet

Wenn das Coup? schon TÜV hat, dann muss es auch angemeldet werden. Also noch schnell AU und Doppelkarte von der Versicherung geholt und ab zur Zulassungsstelle. Dort traf ich Harry, von dem ich die roten Händlerkennzeichen für die TÜV-Fahrt geliehen bekommen hatte. Er war zufällig in Mainz und die Gelegenheit war günstig. Also Schilder runtergeschraubt und ab zu den Beamten. Nun, es dauerte etwas länger, bis der Zulassungsbeamte alles eingetippt hat, nachträglich habe ich einige Tippfehler gefunden - "Raidi" statt "Raid 1" finde ich am lustigsten ;-) Und dann konnte ich mein Wunschkennzeichen abholen und montieren. Die Rekordfelgen kommen wieder druff, keine Angst, aber solange sie nicht eingetragen sind, müssen die Winterschlappen herhalten, die mir Jürgen einmal zum Entsorgen geschenkt hat und die ich schon auf dem Pornstyler und dem Scheißhaus gefahren habe. Ich habe mir ja auch 185/65/14 auf Passat 35i-Felgen eintragen lassen. Ich habe auch einen Satz Winterräder in der Dimension rumfliegen, leider war mir einer der Pneus damals, als ich die Räder efahren habe, auf der Piste geplatzt. Nun habe ich einen zu wenig...

13.01.06

Permalink 01:09:18, von KLE E-Mail

TÜV!

Gestern war der Termin. TÜV-Prüfung. Und die nicht so umme Ecke sondern etwas weiter weg bei einem TÜV, mit dem der Umbau vorher(!) abgesprochen war. 240 km lagen vor mir, also um 6 den Wecker gestellt und leider erst einmal viel zu oft die Schlummertaste am Wecker gefunden. Naja, es war noch deutlich vor 7, als ich loswollte. Auto aus der Garage, und gleich wieder rein: Rückleuchten ohne Funktion. Das wäre eigentlich schon der Punkt gewesen, wieder ins Bett zu gehen ;-) Im Radio plapperten die was von Eisregen und Unfalltoten und ich mit Sommerreifen auf die Piste - na toll. Gut, dass auch erst einmal die A66 dicht war. Ich liebe es... Und die Batterieleuchte leuchtete immer öfters. Ein Problem, dass die Lima schon im Scheißhaus hatte - Drecksteil! Und das war nicht nur so ein divenhaftes Flackern, die lud tatsächlich kaum, wenn überhaupt. Also wurde die Batterie schwächer und schwächer und schwächer. Zunächst wurde das Licht düsterer, die Scheibenwischer langsamer, als dann das Radio ausging wuchsen die Bedenken, als der Blinker nicht mehr ging, fuhr ich ab. In weiser Voraussicht hatte ich 2 andere Batterien eingepackt. Man kennt die Technik. Also andere Batterie rein - und selbst die Tankuhr reagierte darauf positiv - selbst dafür reichte inzwischen der Batteriestrom nicht mehr. Glücklicherweis legte sich der Nebel, so dass ich nun ohne Licht fahren konnte. Nach 3 Stunden kam ich dann beim TÜV an. Erstmal AU. Motorhaube auf und nach dem Öl gesehen. Da is zu viel drin, wir können keine AU machen. War mir auch neu. Ok - habe ich anscheinend nach dem Ventildeckeldesaster zuviel nachgekippt. Dann eben erst einmal keine AU. Es gäbe aber nicht weit weg eine Tankstelle mit Ölabsauger, also nur verschoben. Geht ja noch. Dann in die Prüfhalle mit dem Teil. Prüfender Rundgang - nicht alles fand sooo die Zustimmung des Prüfers, so war noch genug Öl von der Ventildeckeldichtungs-Ölparty zu finden. War wohl nicht so gründlich bei der Säuberung - geringer Mangel, da kein neues Öl austrat. Und dann die Räder. Prinzipiell wäre es ja möglich gewesen, nur beim Belastungstest in enger Kurvenfahrt schliff es. So wird das nicht eingetragen - dumm gelaufen, aber verständlich. Wenn ich das nachbessere, werden die eingetragen. Auch soll ich doch besser gleich breite Distanzscheiben hinten und vorne verbauen, würde den Geschmack des Prüfers auch besser treffen. Der Rest war kein Problem. Kühlergrill, Stoßstangen, Sitze, Federn, ... Alles abgenommen. Auch die Winterräder vom Passat 35i, die ich noch hatte, stehen als Alternative im Gutachten. Der ?21 endete mit geringen Mängeln, u.a. wurde angemerkt, dass das Ausrücklager Geräusche macht. Stimmt - das Geräusch ist auch mit dabei. Hölle, dann muß der Motor ja noch mal raus. Hätte ich das gewusst, hätte ich früher in ein neues Ausrücklager investiert. Am Unterboden sollte ich etwas tun, sonst steht da demnächst auch das Schweißgerät an. Es gab viel zu schreiben, also schickte mich der Prüfer zur Tankstelle, das überschüssige Öl absaugen. Der Typ von der Tanke meinte, was das für ein Ford wäre, den ich da fahren würde. Banause. Ölstand passt, wieder in die AU Halle. Die AU für Diesel ist brutal. Bis zur Drehzahlgrenze hochdrehen, der Motor wird richtig gequält. Was ich nicht verstanden habe, war, dass der Prüfer den Anschlag des Gashebels eingestellt hat, dass er höher(!) war. Und dann wieder Drehzahl hoch und Gas weggenommen und die Drehzahl blieb oben. Was is das? Prüfer meint Einspritzpumpe hin, keine AU möglich. Komisch, bisher hat sie es immer getan und der Motor ist wirklich sparsam. Mußte ich wohl so hinnehmen und ich spekuliere natürlich auf eine andere Meinung an anderer Stelle. Inzwischen waren meine Papiere fertig, AU musste ich kulanterweise nicht bezahlen - war aber trotzdem um ca. 125 Euro ärmer. Die ganze Geschichte dauerte tatsächlich bis weit nach 14 Uhr. Ich durfte mit dem Auto heimfahren mit der Auflage, diese dann gegen Serienräder zu tauschen. Extreme Kurvenfahrten sind auf der Autobahn selten. Auf der Heimfahrt schneite ich bei Kollege Monsterbacke vorbei - lag auf der Strecke - und sah mir seine Projekte an, die er gerade schraubt. Da kommt nächste Saison einiges auf uns zu. Ich bin gegen Peter ein Wenigschrauber. Er lässt sich aber nicht so gerne in die Karten schauen. Mindestens eines der Projekte, die er da in der Mache hat, werdet Ihr aber zusammen mit meinem Coup? voraussichtlich auf der Techno Classica sehen können. Von da an gings weiter nach Mainz - das waren dann noch so 100km. Und die zweite Batterie wurde schwach und es fing an zu dämmern... Grausam. So 60km vor der Heimat hatte ich dann den Effekt, den wir bei der AU hatten. Motor dreht hoch und kommt nicht mehr herunter. Warnblinker, Seitenstreifen, Motor aus und auf der Abbiegespur eines Parkplatzes liegengeblieben. Schnell die dritte Batterie - denn ohne sprang er natürlich nicht an. Auf den Parkplatz gefahren und darüber nachgedacht, den ADAC zu holen. Mußte ich aber nicht, da leistete gerade ein gelber Engel Pannenhilfe und war gerade fertig - Glück im Unglück. Er verstand das Phänomen am Anfang nicht, wunderte sich aber, warum der Leerlauf so hoch eingestellt ist. Leerlauf runtergedreht und huch! Der Motor kam ohne Probleme von Drehzahlspitzen wieder runter - und kommt es bis jetzt. Dann hies es zittern, ob die Batterie bis Mainz hält. Radio aus, so wenig, wie möglich Scheiben gewischt, ... Es reichte ums Arschlecken. Ich hatte dem Prüfer versprochen, die Räder zu wechseln und da ich morgen (heute) den Bock anmelden will, wollte ich weiter in die Scheune. Also Batterie ans Ladegerät und eine dreiviertel Stunde später gings los. Anspringen kein Problem aber viel Ladung war nicht auf dem Akku. Das Licht wurde dunkler, altes Spiel. Zittern, dass ich ankomme. Ich hatte ja keine Batterie auf Reserve. Iregndwie hat es die Kiste geschafft bis in die Scheune. Räder umgeschraubt und die Lima aus dem 35i gesucht, den ich einmal geschlachtet hatte. Die hat immerhin 65A. Verglichen, passt. War, wie immer, irgendwie trotzdem ne Fummelei, die Lima wollte nicht wirklich in den Halter. Geholfen hat heute Sveni. Jetzt ist sie drin und was soll ich sagen - auf der Heimfahrt wurde das Licht nicht dunkler. Erweckt Vertrauen - das hätte ich vor dem heutigen Tag machen sollen. Ein stressiger Tag, aber mit Erfolg. Wenn ich die AU noch hinbekomme, dann kann ich morgen die Kiste auf schwarzen Nummern anmelden. Mein Wunschkennzeichen dürfte noch frei sein...

11.01.06

Permalink 11:59:04, von KLE E-Mail

he is on the Road!

Joschy und ich haben gestern die Karre noch gar zusammengekaspert. Unterlegscheiben unter die Muttern von den Ventildeckelbolzen, Tachowelle ersetzt mit der aus dem Scheißhaus, Spritleitungen gewechselt, AHK verkabelt, Hupe umverkabelt.... Dann erstmal eine Probefahrt zum Balaton-Imbiß Ja, er erregt Aufsehen. Während der Dönereinnahme kamen die ersten von der anderen Straßenseite herübergelaufen, um ums Auto zu laufen und zu rätseln, was da vor ihnen steht. So solls sein ;-) Nun, der Bock ist immer noch zu laut und zu rauh. Wir haben vorsichtshalber einmal den Getriebeölstand überprüft - Was ein Aufwand diese Drecksschraube herauszubekommen - war aber ok. Kofferraum eingeräumt, Winterschlappen mit reingepackt (35i-Räder) und dann ab nach Mainz damit. Heute Morgen habe ich die Kiste dann zu einer freien Werkstatt gebracht, um dort Spur einstellen zu lassen und die ESP sollen sie gleich mal miteinstellen, die hatte ich damals am Scheißhaus ja nur nach Gehör eingestellt. Die sollen in der Werkstatt dann gleich mal drübersehen, ob alles paßt für den TÜV - sollten die ihr ok geben, dann gehts morgen zur Prüfstelle. Langsam wirds spannend...

10.01.06

Permalink 14:05:53, von KLE E-Mail

Die erste Probefahrt

Gestern war ich mit Calli in der Scheune. Wir montierten den Kat - GLS hatte meine Klingel nicht gefunden und so habe ich - um nich noch einen Tag warten zu müssen - den Kat eben dort im Depot abgeholt - Sauhaufen.... So richtig Dicht ist das noch nicht - die Rohre passen zu geschmeidig zusammen, da kommt seitlich noch was raus - hoffentlich rostet das noch zu. Dann die Ventildeckeldichtung gewechselt. Ich hatte die beim VW Händler geholt und war beim Preis fast aus den Socken gekippt. Es ist jetzt eine durchgehende Dichtung aus Gummi und keine Korkdichtung mehr. Und es waren Stwehbolzen dabei. Ich dachte - was ein Unsinn, aber dazu mehr weiter unten. Noch die Vertkleidungen unter das Armaturenbrett geschraubt, nachdem die Hupe wieder ghing, Kennzeichen befestigt und ab zur Probefahrt. Motor schüttelt wie Hund und nach kurzer Strecke stank der Bock nach Öl. Angehalten, Motor aus, nachgesehen - Motor schwamm in Öl. Also schnell wieder in die Werkstatt und über den alten Wohnzimmerteppich von Joschy gestellt zum Ölauffangen. Calli klinkte sich zu dem Zeitpunkt aus, es war schon nach 22 Uhr. Das Öl lief unter dem Venntildeckel raus. Und das in Strömen. Also Ventildeckel wieder ab. Und dann die Ursache gefunden: Die neue Dichtung hat um die Schrauben Metalleinsätze. Und die alten Bolzen haben einen Ansatz, damit sie Korkdichtung nicht zu sehr gepreßt wird - deshalb also die neuen Stehbolzen. Jetzt ist es - nun sagen wir mal fast dicht. Bei der Probefahrt wars auch verdammt laut, also Verkleidungen unter den Motor geschraubt. Ging aber nicht - die Hupe war im Weg. So kommt man vom hundertsten zum tausenden. Hupe vom Scheißhaus, die geht wieder nicht, ging aber doch... Und so fummelte ich mich von Probefahrtz zu Probefahrt. Motor läuft immer noch extrem unrund, in der Spritleitung sind Luftblasen. Ich denke mal, ddas ist die Ursache - nur wo zieht der Bock Luft. Wir werden die Ursache heute Abend suchen. Gestern bzw. heute hatte ich um 1 Uhr nachts dann doch die Motivation verloren. Bilder hatte icgh gemacht, aber wwenn man die dann nachts, während man die Füße im Fußbad wärmt versucht herunterzuladen, dann passiert es auch mal, daß man statt auf "herunterladen" auf "löschen" klickt. Dumm gelaufen...

08.01.06

Permalink 22:24:39, von KLE E-Mail

Motor läuft!

So, nun gings ans Anschließen, Verkabeln, etc. Die Lichtmaschine war Problemkind Nummer 1. Die Stecker stimmten nicht überein von Scheißhaus und Coup? - glücklicherweise war mir das schon gestern aufgefallen und so konnte ich das über das Passatforum klären. Im Einsatz im WC hatte die Lima ab und an Ausetzer, weshalb ich so einmal im Monat die Batterie zum Laden rausnehmen mußte. Eine gute Gelegenheit, einmal zu checken, was die Lima hat, wenn sie schon ausgebaut ist. Also einmal die Kohlen angesehen. Sie waren schon i.O., aber dieKohlen federten nicht richtig ein und aus - kein Wunder. Die Vorgängermaschine im Scheißhaus war eine Ölsau und die Kohlen waren total voll Ölschlamm. Mit viel Bremsenreiniger geflutet und sie flutschten wieder. Kühler habe ich den verbaut, der beim Coup? dabei war. Der sieht aus, wie aus dem Laden, der kann nicht alt sein. Einige Stecker ließen sich nicht zuordnen, der Stromlaufplan sagt aber, die gehören zur Schaltanzeige - und die hatte der Nachfacelift nicht mehr. Wir haben sie blind gelassen... Im Prinzip hätten wir alles komplettieren können (wir = Joschy & ich), wenn GLS den Katalysator geliefert hätte, der schon Donnerstag letzte Woche hätte da sein sollen. Irgendwie bin ich mehr als stinkig auf die Jungs. Dann Diesel in den Tank gekippt, Zünschlüssel gedreht und ZACK! Der Motor war wirklich sofort da! Gut, war etwas laut, so ohne Auspuff, aber das war zu erwarten ;-) Was nicht zu erwarten war, war der Umstand, daß die Blinkerleuchte dauerhaft leuchtete und der Blinker im Gegensatz zur Warnblinkanlage nicht ging. Also wieder Verkeleeidungen abgeschraubt und verzweifelt am Sicherungskasten gesucht. Ich wollte schon fast aufgeben, da kamn mir die Idee mit dem Warnblinkschalter. Da war ein Kabel ab, da der Kabelschuh ausgeleiert war. Kabelschuh zusammengebogen, druffgesteckt und Blinker geht. Nun geht die Hupe nicht mehr. Hatte ich schomnn erwähnt, daß ich die Elektrik hasse - vom tiefsten Herzen... Ach ja - die angestrebte Tieferlegung durch Motoreinbau funktioniert übrigens: Mir reicht das schon - befürchte, der federt sich noch etwas ein... Wenn morgen der Kat nicht per GLS kommt, werde ich wohl das zweite mal innerhalb weniger Wochen bei GLS stehen und die Ware denen persönlich entreißen.

<< 1 ... 738 739 740 741 742 743 744 745 746 747 748 ... 784 >>