Der Jägerkübel

Der Jägerkübel ist der Bock, an dem ich schon am längsten rumschraube und der durch viele Evolutionsstufen gegangen ist. Wir nutzen ihn auf Käfertreffen als Treffensau um über den Platz zu cruisen. Im Heck schlägt ein 90PS Passatherz und auch der Rest ist alles andere als dezent...

Twitter

Inhalte

Der Fusselblog wird
präsentiert vom

 

Webcam offline

Navigation

Ex-Projekte

  • 32BQP Inzwischen verkauft. Schicksal inzwischen ungeklärt.
  • WC Geschlachtet und verschrottet.
  • Emma Gegen die Basis der Leiche getauscht und inzwischen von anderen aufgebaut.
  • Jägervari Meinem Patensohn zum 18. Geburtstag geschenkt, inzwischen weiterverkauft.
  • Passat 474 Der 474. jemals gebaute Passat. In (hoffentlich) gute Hände weiterverkauft.

Suche

blogging tool
Facebook Chromjuwelen Blogverzeichnis - Blog Verzeichnis bloggerei.de
Blogverzeichnis
Bloggeramt.de
Blogverzeichnis
TopBlogs.de das Original - Blogverzeichnis | Blog Top Liste

Auto Blog of the Year 2014

Facebook


 


Seiten: << 1 2 3 4 5 6 7 8 9 10 11 12 ... 18 >>

25.06.09

Permalink 01:05:43, von KLE E-Mail

Das Wunder der zwei Muttern...

Gut, weiter mit dem Problem mit der Kupplung. Nach Tipps in den Kommentaren vom letzten Beitrag und einem Thread im Bugnet machte ich mich dran, den Durchhang des Kupplungszuges zu ändern. Unterlegscheiben? Da wären massig draufgegangen - ich dachte mir, ich probiers mal mit Muttern. Und damit ich den Zug nicht komplett abschrauben mußte, hab ich sie geschlitzt. Erste Messungen mit dem Meßschieber (ein Werkzeug, das der Teufel gemacht hat &amp;#58;&amp;#46; ) ergaben, daß ich eine etwas dünner machen müßte, deshalb ist auf dem Bild eine abgeschliffen. Im Praxistest brauchte ich aber doch 2 volle Muttern. Eingefädelt und Zug neu eingestellt. Der Draht kommt noch immer nicht 100% mittig raus, schleift aber nicht mehr an der Kante. Rad wieder dran (die Arbeit macht man vom Radkasten aus) und Probefahrt. Und das Rupfen der Kupplung ist fast komplett weg. Also nochmal den Tipp von Monsterbacke umgesetzt. Handbremse im Stand festgeknallt, Motor hochgejagt und Kupplung langsam kommen lassen, bis der Motor abstirbt. Erneuter Test: Ruckeln komplett weg.
Jahahaha - jetzt macht Kübelfahrn RICHTIG Spaß!
An der Ampel einfach aufs Gas treten und er beschleunigt sauber raus. So kann man mit 90 Pferden schön spielen. Es stellte sich ein gewisses Grinsen in den Gesichtszügen ein. Vergleicht das nicht mit 90PS in einem normalen Auto. Obenrum wirds etwas unspanndender, aber die ersten drei Gänge rocken. Das minimalistische Auto um einen herum ohne Dach tut sein Übriges. Meine subjektive Wahrnehmung leidet aber natürlich auch dadurch, daß ich seit 3,5 Jahren im Alltag mit 54 Dieselpferden unterwegs bin. Sagen wir, es ist akzeptabel &amp;#58;&amp;#46; Erfolgserlebnis, dann machen wir mal weiter, die Glücksträne könnte ja anhalten. Irgendwie funktionierte die Hupe nie wirklich im Kübel. Zeit das mal abzustellen. Dachte ich. Elektrik erscheint mir immer logisch und letztendlich stehe ich dann doch wie der Ochs vorm Berg. Aber so ne Hupe - das kann doch nicht so schwer sein. Isses anscheinend doch. Ich verfolgte die Kabel, die an die Hupe gehen (und abgezogen sind). Hupe wird über Masse geschaltet - wo läuft das Massekabel hin? Armaturenbrett raus. Festgestellt: Das Massekabel geht an die Lenksäule mit Schleifkontakt. Äh ja, die hat bei mir aber Dauermasse. Hä? Vielleicht is irgendwo das Kabel für den Hupnopf blank. Neues Kabel. Immer noch Masse. Entweder denk ich verkehrt, oder das kann nicht sein. Wenn ich die Hupe dranklemme an die Kabel hupt sie - dauerhaft. Um mir sicher zu sein, ob ich auf dem Holzweg, wollte ich wieder das Bugnet bemühen. Zu was hat man Internet in der Werkstatt? Und was is - die Seite is down. Dann wenn man sie braucht... An der Stelle hab ich für den Abend aufgegeben. Wenigstens hat die Heimfahrt entschädigt. Hatte ich schon erwähnt, daß das jetzt mit der Kupplung Spaß macht?

24.06.09

Permalink 01:16:21, von KLE E-Mail

Rießenaufriß für wenig Effekt...

In Budel hat mich der Kübel ziemlich genervt. Er ist glücklicherweise mal nicht liegen geblieben, aber trotzdem: Optimal wars nicht. Das Anfahren war das Problem. Im ersten und sogar im zweiten Gang ruckelte er extrem, wenn man nicht mit EXTREM schleifender Kupplung angefahren ist. Is doof. Der Motor geht eigentlich ganz gut, aber an der Ampel kommt man nicht weg. Ich war ratlos, woher das kommt, Monsterbacke meinte vorderes Getriebelager. Also gut, ein neues gekauft, zu was gibts auf Treffen Teilemärkte. Der Einbau war nicht einfach, so ohne Hebebühne und Helfer hatten irgendwie auch grad keine Zeit. Also alleine auf dem Werkstattboden. So sah das alte Lager aus - keine Beschädigung zu sehen, aber das hat ja noch wenig zu sagen, vielleicht ist der Gummi irgendwo gerissen. Um nicht alles rausreißen zu müssen, mußten Motor und Getriebe ein paar cm nach hinten. Einfacher gesagt, als getan. Also Getriebehalterungen alle weggeschraubt und mit dem Stemmeisen nach hinten gedrückt. Wenn das mal so einfach war. Erstes Problem: Der Motor stieß am Heckblech an. Gut, daß ich das schraubbar gemacht habe am Jägerkübel. Irgendwo hings trotzdem, also beide Federschwerter ab. Äh Moment, ich war jetzt schon fast am Ziel, da fiel mir was anderes auf - Scheiße, der Kupplungszug war garnicht in der Führung. Erstmal das Lager. Ziehen, Stemmeisen, alles Sinnlos. Erst, als ich einen zweiten Rangierwagenheber eingesetzt habe, gings - einen unter dem Getriebe, einen unter dem Motor. Heisa! Das alte Lager is raus! Äh ja - keine Beschädigung zu sehen. Dreck. Das war wohl nicht das Problem, oder? Jetzt isses raus, ein neues da, also kommt das auch rein. Aber erstmal reinbringen. Wieder kämpfen. Bis das so aussah, verging wieder ein Moment. Dann das Gulasch wieder nach vorne schieben und endlich Ziel erreicht: Das neue Lager sitzt. Alles wieder zusammenbauen. Kein Problem, aber dauert natürlich. Soll ja auch alles halten, also lieber 2x überprüfen und nachziehen. Kupplungszug lösen, einfädeln und neu einstellen. Weil ich grad drüber war, habe ich auch noch die "neue" Schloßfalle eingebaut, die ich in Budel gekauft hatte. Nieten aufgebohrt, Zug abgeschraubt, Zug ans neues Schloß dran und wieder reingenietet. Was hats gebracht? Nun, stellen wir erst einmal positiv fest: Die Haube blieb zu. Das Problem scheint gelöst. Aber sonst: Er ruckelt weiterhin beim Anfahren. Nicht mehr so extrem, aber er ruckelt. Die Besserung könnte auch daran liegen, daß die Kupplung noch nicht optimal eingestellt ist - sie rutscht ab und an etwas durch. Und da es eine neue Kupplung war, wird das wohl an der Einstellung liegen und nicht an der Abnutzung der Kupplung. Es ist zum Kotzen. Die Fehlersuche geht weiter...

19.06.09

Permalink 00:22:35, von KLE E-Mail

Schnell mal nen Auspuff improvisiert...

Morgen soolls nach Budel gehen, aber ich hatte so im Hinterkopf, daß der Auspuff am Kübel etwas liebe braucht. Wollte ich schon Mitwoch abend machen, aber da Monsterbacke da war, konnte ich ihn nicht mehr aus der Tiefgaragen holen. Wäre zu spät geworden. Ist ja nicht nur in die Tiefgarage fahren und umsteigen. Da muß erstmal ne Batterie rein, Kennzeichen dranschrauben und dann is nach nem fast halben Jahr Standzeit ja nicht sicher, daß alles gleich funktioniert. Also dann eben Donnerstag. Batterie rein, Kennzeichen dran, Schlüssel drehen - angesprungen is er sofort. Aber einer der Reifen hatte verdammt wenig Luft. Also zur Tankstelle geschlichen. a) damit es den Reifen nicht zerreißt und b) weil der Wagen VERDAMMT laut war. Kein Wunder, da war nicht nur ein Loch, der Endtopf war abgerissen. Und der Wagen hat nur den Endtopf. Das verbaute Flexrohr war nicht wirklich stabil und hatte einfach aufgegeben. Also mit möglichst nur Standgas durch die Stadt, was nicht so schwer ist, bei Tempo 50 im dritten Gang dreht der grad mal 2.000 Touren. In der Werkstatt angekommen widmete ich mich erst einmal einem anderen Problem. Der Auspuff war viel zu heiß, um da ranzugehen. Die vordere Haube machte Ende der letzten Saison Ärger. Sie sprang immer wieder auf. Gut, der Fanghaken hielt sie - trotzdem nervig, weswegen ich improvisiert hatte. Also schaun wir uns das Problem näher an. Schloß geht sehr leicht. Habbich was im Fundus? Auf den ersten Blick ja. Stammt vermutlich aus nem Typ 3. Und auch wenns so aussieht - das Drecksding paßt nicht. Da kommt der Zug von der anderen Seite. Und das bekommt man nicht so einfach hin. Apropos Zug: Da war die Tülle gebrochen. Ich habs mal "repariert". In Ermangelung von Alternativen habe ich das Schloß eingenietet - vorher wars geschraubt und hatte sich gelockert. Vielleicht wars das ja schon. Ums vorneweg zu nehmen: Es war es nicht. Ich muß wohl ne bessere Schloßfalle aus nem Kübel suchen. Hat wer was? Doch dann endlich zum Auspuff. Erstmal alles abgeschraubt. Klar, daß am Krümmer ein Bolzen abgerissen ist. Scheißendreck. Äh, äh, dann muß das Hosenrohr eben erstmal mit 5 Schrauben halten. Das zu richten hätte den Zeitrahmen gesprengt. Denn es gab noch genug, was mich aufgehalten hat. Da war der Reststummel im Endtopf. Was hab ich gehämmert und geflucht. Ich mußte letztendlich mit der Flex zwei Entlastungsschnitte setzen, dann gings ab. Am Hosenrohr die Reste des Flexrohres zu entfernen war ne Mörderschleifarbeit. Und ich war au der letzten Schruppscheibe unterwegs und die war vorher schon sehr klein. Als sie diese Dimension erreicht hatte, beschloß ich Reste dickerer Tennscheiben aufzuarbeiten. Scheiße, wie die Zeit vergeht! Der Abend war schon weit fortgeschritten und ich hatte immer noch keinen Auspuff und ohne heimfahren. Nachts durch die Innenstadt von Mainz ohne Auspuff? Schlechte Idee! Zufällig ein Rohr liegen gehabt, das übers Hosenrohr paßte und in die am Endtopf angeschweißte Rundung. Drauf geschissen, daß muß jetzt gehen. Und es geht. Irgendwie. Dicht ist es - na sagen wir fast. Und der Topf hängt krumm uns schepp unterm, Auto. Wenn ich jetzt noch nen Abend hätte... Also gut, muß jetzt gehen. Wasser kontrolliert, n bissi Öl nachgefüllt und Feierabend. Immerhin habe ich es geschafft, kurz vor 22 Uhr die Flex das letzte mal kreisen zu lassen. In Mainz fuhr ich übrigens gleich an 2 Polizeiwagen vorbei. Gut, daß ich den Endtopf wieder dran gehabt habe...

08.02.09

Permalink 12:38:00, von KLE E-Mail

Ein bischen schwarz muß sein...

Brunox muß leider 2x gestrichen werden, bevor der Decklack drüber kann, gabs nach dem Pinseln an den Kotflügeln nix mehr zu tun. Was muß denn noch gemacht werden an der Front? Motorhaube! Die ausgewählte Wanderpokalhaube ist schon fast zu gut für den Wagen - so gut wie keinerlei Rost auf der Innenseite. Das ist inzwischen selten. Zuviele Farben am Wagen sieht einfach billig aus, also so, als hätte man den Wagen aus Gebrauchtteilen zusammengewürfelt wäre. Wer macht denn sowas? ;-) So habe ich billigen Kunstharzlack aus dem Restpostenmarkt genommen und nach dem groben Anschleifen schwarz übergejaucht. Und da ich die Farbe schonmal offen hatte, habe ich gleich noch die Wasserrinne auf dem Windleitblech gelackt. Der Bereich wird von oben später Schwarz und in die Rinne kommt man bei montierter Haube schlecht rein zum Lackieren. Der Wasserkasten bekam auch noch n bissi Lack, nachdem ich den mal ausgeräumt hatte und das ganze Laub rausgekehrt. Das Typenschild habe ich auch wieder eingenietet. Das hatte der Vor-Vorbesitzer rausgemacht. Warum auch immer. Vielleicht wars auch einfach rausgefallen. An der Stelle habe ich ja auch geschweißt. Natürlich habe ich die Nieten mit Mike Sanders eingesetzt. Den Kühler habe ich auch wieder drin. Da war ich erst einmal irritiert. Verdammte Hacke, wo is der? Ich hatte den wohl schon einsortiert in de Fundus. Also wieder einen rausgekramt, Gebläse wieder drangeschraubt. Hoffentlich habe ich einen dichten erwischt. Wird sich zeigen, wenn ich Wasser auffülle - ich hatte keinen Frostschutz da, muß ich noch besorgen. Genau, wie eine Ventildeckeldichtung, einen Zahnriemen,... Die kleinen Dinge, die sich summieren...

21.07.08

Permalink 16:58:09, von KLE E-Mail

Tacho wird 5stellig

Gestern erreicht: Den astronomischen Kilometerstand von 10.000km. Zur Erklärung: Der Tacho stand auf 0, als ich ihn verbaut habe, parallel zum Wasserschlampenumbau. Und die Kilometer kamen fast ausschließlich auf dem Weg zu Autotreffen zusammen. Belgien, Holland - da sammelt sich einiges... Er hat auch nen neuen Kleber bekommen, leider hatte ich keine mehr, da mußte ich improvisieren. Es ist numal der 4. wassergekühlte Motor drin. Wenn man Liste führt, dann richtig ;-) Ich hab die originalen Kleber abfotografiert, auf dem Rechner nachbearbeitet, auf Computeretikett ausgedruckt und mit Klarlack übergejaucht. Nach seiner erneuten Feuerprobe zum F&F gestern habe ich ihn dann wieder in die Tiefgarage gestellt. Hier wartet er jetzt af seinen nächsten Einsatz - evtl. schon kommendes Wochenende auf dem Käfertreffen in Mühlheim. ich mache das etwas vom Wetter abhängig. Letztes Jahr war jenes Treffen abgesoffen, darauf habe ich nicht noch einmal Bock...

<< 1 2 3 4 5 6 7 8 9 10 11 12 ... 18 >>