Mal ordentlich freigefahren…

Ich habe einen anderen Motor an der Hand für kleines und vor meinem Wochenendtripp war ich der festen Meinung – der wird jetzt verbaut. Das war vor der Rückfahrt. Ich habe dem verbauten Motor mal kräftig auf den Kopp gelatscht und das Ding rannte immer besser. Inzwischen läuft er laut Navi über 140km/h (eingetragene Höchstgeschwindigkeit) auf der Ebene.

Navi

Auf dem Tacho sieht das noch besser aus.

Tacho

Eigentlich alles super, oder? Nunja. Nur dann, wenn man ignoriert, daß er 1x kurz nach dem Losfahren ausgeht – und man darf nie anhalten und weiterfahren bevor der Motor wieder komplett kalt ist. Ich hab absichtlich 30km vor dem Ziel mal angehalten. Es bleibt dabei: Dann spinnt der Motor wieder.

Ein weiteres Phänomen: Die Leerlaufdrehzahl ist dann viel zu hoch – der DZM geht etwas vor, aber so weit auch wieder nicht.

DZM

Ich glaube, ich werde den Motorkabelbaum ersetzen, eine entsprechende Suchanzeige im Pandaforum läuft…

Share:

14 thoughts on “Mal ordentlich freigefahren…

  1. Moin,
    hab von Pandas keine Ahnung- aber wenn er IMMER beim Warmstart spinnt, dann liegt das wohl nicht am Kabelbaum, sondern an irgendeinem Temperaturfühlgedöns, das nach einem Kaltstart ein „normales (Kaltstart-)Programm“ initiiert und dies auch beim Warmstart „versucht“ oder halt doch am Steuergerät oder es ist eine Komination aus beiden Komponenten. Läuft wahrscheinlich dann nach einem Warmstart zu fett für den warmen Motor- also doch noch mal deratige Komponenten checken- was da in Frage kommt….? Kein Wunder, daß die Pandas immer weniger werden 🙂

  2. …diese Theorie klingt m.M.n. plausibel! Wenn er einen Kaltstart initiert, würde das auch die erhöhte Drehzahl erklären (fettes Gemisch).
    Und wenn das Gemisch bei warmen Motor zu fett ist, könnte er stottern.
    Kle, haste die Möglichkeit die Kiste an einen CO-Tester zu hängen? Der würde die Gemischanreicherung dann anzeigen.

  3. Das mit dem zu fett laufen klingt logisch. Da aber Geber teils neu, teils mehrfach gewechselt sind und auch das Steuergerät gegen ein generalüberholtes, getestetes ersetzt wurde, liegt der Verdacht eben nahe, daß die Infos von den Gebern zum Steuergerät, oder die Steuerbefehle vom Steuergerät nicht richtig ankommen.

  4. Ihr packt das Problem von der falschen Seite an. Die Karre bekommt nicht zu viel Sprit, die bekommt zu wenig Luft.

    Nach der Erneuerung aller möglichen Dichtungen ist der Bock in einem besseren Zustand als bei Auslieferung ab Werk.

    Lös ein paar Schrauben, zerstör ne Dichtung, und sorg dafür, dass der Hobel wieder Falschluft zieht. Wirst sehen, der rennt danach wieder wie ne eins! 😛

    Grüße!

  5. Ich glaube auch nicht an den Kabelbaum.
    Du hast ja schon reichlich Dinge gewechselt, was alles habe ich vergessen. Mit dem Vergaser tat er aber, oder?
    Mir fällt noch ein:
    – Kühlwasser Temp Sensor?
    – Unterdruckschläuche mit Löchern?
    Hast du wahrscheinlich eh schon geprüft…

  6. Kühlwassertemperatursensor ist neu, Unterdruckschläuche überprüft und teilersetzt.

    Ein elektrischer Defekt zum Steuergerät, das die Einspritzmenge regelt, würde erklären, warum er mit Vergaser gelaufen ist.

  7. alta…

    so ein firlefanz um ne scheiss winterkarre….

    ich hab mich nie um leerlauf oder drehzahl oder motor oder getriebe oder bremse gekümmert….

    det is ne ratte….

    der muss nur COOL sein!!

    emotionen anregen – sieht scheisse aus oder geil gemacht!

    scheiss auf technik….

    hauptsache der frisst nich zuviel sprit und fährt!!!!

    wasn affenzirkus….

    (meinen 32b gab ich ich zum abschuss frei – wegen 50 eu nur mengenteiler, meinen alten polo vertickte ich wegen 8 liter dauerverbrauch, den neuen letzten fuhr ich 6 monate ohne bremsbeläge vorn, nur mit handbremse und können!!)

  8. Was mir grad einfällt: Wie regelt denn der Bock den Kaltstart?

    Sind Kaltstarteinrichtung und Leerlaufsteller eine Einheit? Bei BMW ist das zum Beispiel so. Da übernimmt der Leerlaufsteller auch den Kaltstart, bzw. regelt im allgemeinen den Startvorgang.

    Was ist, wenn das Ding klemmt? Wenn der durch eine Verschmutzung nicht ordentlich regeln kann und im geschlossenen Zustand hängen bleibt?

    Oder wurde das bereits gecheckt und ich habs nicht mehr aufm Schirm?

    Grüße!

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.