Yeah, der Motor is drin und läuft!

So, Schnauze voll, auf die neue Kupplung zu warten. Der Verkäufer bei eBay kann sich die langsam in den Allerwertesten schieben. Gut, ich habe sie kurzfristig gekauft, aber wenn einer verspricht, sie Donnerstag in die Post zu stecken und die am Montag noch nicht da ist, stimmt was nicht.
Muß auch so gehen. Also habe ich die Kupplung vom originalen Motor vom Goldfinger runtergeschraubt, hat auch 190mm – ok, nehmen wir die. Draufgeschraubt und dann ging das Rangieren los. Zusammen mit Tony gings los, Auto nach hinten schieben, Motor unter die Elektroseilwinde tragen, an die Kette legen, Getiebe in den Motorraum legen, Motor hoch, Auto wieder vor,…
Alles ein wenig umständlich, andere haben einen mobilen Motorkran, aber so gings auch. Wir haben sogar ohne Hebebühne das Getriebe von hinten aufgeschoben bekommen. Aber irgendwie war das alles verkantet. Des Rätsels Lösung: Der Anlasser, den wir sträflicherweise nicht abgeschraubt hatten, hatte sich verkeilt. Anlasser weg und flutsch war das Getriebe in der richtigen Position zum Motor. Geile Sache das. Dann ging das Gefummel mit dem Anschließen los. VW hatte damals schätzungsweise noch Kinder am Band arbeiten. Ihr wollt mir nicht ernsthaft weismachen wollen, daß es Erwachsene mit so kleinen Händen gibt um an manch eine Schraube ranzukommen?
Nach 3,5 Stunden wars fertig. Wasser drin, alle Anschlüsse dran, dann könnte man ihn ja mal anlassen.

Am Zündschlüssel gedreht – nix. Kurz nachgedacht – es war der Klassiker: Massekabel am Motor vergessen. Also ds noch angeschraubt – ja, er leiert. Er kam natürlich nicht sofort, weil er erst einmal Sprit fördern mußte – is ja auch gut so, so konnte die Ölpumpe auch erst einmal fördern und er hat nicht gleich gefressen, weil nach der langen Standzeit das Öl komplett zurückgelaufen war. Sprit kommt am Vergaser an und spontan nimmt der Motor seine Arbeit auf. Halleluja! Und wenn er die Kaltlaufphase hinter sich hat (den Heizigel habbich noch nicht verkabelt), läuft das Ding auch wirklich ruhig, Versager nimmt spontan Gas an, wir waren begeistert. Gut, ich hatte nix anderes erwartet 😉

Heute kommen dann Restarbeiten: Bremsen entlüften, etc. Tony hat von sich daheim Motoreinstellgedöns mitgebracht, der Motor scheint soweit gut eingestellt zu sein, aber nachsehen und optimieren kann man ja mal. Der Luftfilter erscheint zu hoch, der muß niedriger werden, da muß ich mir noch was ausdenken. Uns wird schon nicht langweilig werden, aber jetzt fiebere ich erst einmal der ersten Probefahrt entgegen – verständlich, oder?

Share:

1 thought on “Yeah, der Motor is drin und läuft!

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.