Sackratte - KLEs Fiat Panda 141A

 
Für 80 Euro gekauft soll die Sackratte, ein Fiat Panda 141A, als Opferanode dienen, um den Pirat zu schonen. Natürlich durfte auch dieses Auto nicht normal bleiben...

Twitter

Der Fusselblog wird
präsentiert vom

 

Webcam offline

Navigation

Ex-Projekte

  • 32BQP Inzwischen verkauft. Schicksal inzwischen ungeklärt.
  • WC Geschlachtet und verschrottet.
  • Emma Gegen die Basis der Leiche getauscht und inzwischen von anderen aufgebaut.
  • Jägervari Meinem Patensohn zum 18. Geburtstag geschenkt, inzwischen weiterverkauft.
  • Passat 474 Der 474. jemals gebaute Passat. In (hoffentlich) gute Hände weiterverkauft.

Suche

powered by b2evolution
Facebook Chromjuwelen Blogverzeichnis - Blog Verzeichnis bloggerei.de
Blogverzeichnis
Bloggeramt.de
Blogverzeichnis
TopBlogs.de das Original - Blogverzeichnis | Blog Top Liste

Auto Blog of the Year 2014

Facebook


 


« 33 Euro später...Warten auf Godot Teile »

Ende des Lateins.

19.12.12

Permalink 09:07:00, von KLE E-Mail

Ende des Lateins.

Es lief zunächst wie erhofft gestern. Die Paketboten gaben sich die Klinke in die Hand. Als erstes kam ein kleines Paket. Kann eigentlich nicht die Bosch SPI sein - aber sie war es. Der Versender hatte sie in Einzelteile zerlegt, um sie ins Paket zu quetschen.

Bosch SPI Fiat Panda

Das nächste Paket war dann das Steuergerät - originalverpackt mit dem Aufkleber, daß es sich um ein überholtes Gerät handelt.

Steuergerät

Das Steuergerät ist am Einfachsten zu wechseln, war mein Hauptverdächtiger, also fing ich mit dem an. Das Steuergerät sitzt beim Panda unterm "Armaturenbrett".

Steuergerät

Batterie vorsichtshalber abgeklemmt und das neue Steuergerät einfach mal angesteckt.

Steuergerät

Test: Alles wie vorher. Das war es also nicht. Hat nicht viel gekostet, es ist gut, Ersatz im Fundus zu haben. Es wäre schön gewesen, den Fehler geknackt zu haben, aber ich hatte ja noch ne Option.

Raus aus dem Fußraum, rein in den Motorraum. Zunächst einmal den inzwischen besorgten Kraftstoffilter montiert - nicht daß in die "neue" SPI Dreck kommt.

Spritfilter

Der Plan war, die zerlegte SPI zusammenzubauen und gegen die montierte auszutauschen. Beim näheren Hinsehen fiel mir auf: Scheiße, da ist ne Ecke weggebrochen und daß da ne Dichtung druntersitzt, muß Sinn machen.

Bosch SPI Fiat Panda

Die - nennen wir sie mal naive - Verpackung hat dieses Gehäuse wohl nicht überlebt. Scheißendreck. Also von meiner eigentlichen SPI umgeschraubt. Beim Umschrauben fiel mir das nächste abgebrochene Teil auf - eine Unterdruckdose, bei der der Schlauchnippel weggebrochen ist.

Bosch SPI Fiat Panda

So sieht das richtig aus:

Bosch SPI Fiat Panda

Und wieder Ärgern & Umschrauben. Irgendwann war die neue SPI (rechts) einbaufertig.

Bosch SPI Fiat Panda

Draufschrauben, Testen, Fluchen.

Ende meines Latein. Die Verteilerkappe hatte ich ja erneuert, vielleicht hat die nen Drücker, alte wieder rein, nein, das ist es auch nicht, ...

Das paßt auf keine Kuhhaut! Was soll ich denn noch alles austauschen? Diese elendige Dreckskarre! Das war so der Punkt, an dem ich nachdachte einen Lappen in den Tank zu stopfen und die Karre einfach abzufackeln. Es muß doch eine Lösung geben.

Zeit für eine Expertenmeinung vor Ort. Über Facebook kontaktierte ich Peter, genannt der Engländer wegen seines rechtsgelenkten Corsas. Der ist KFZ Mechaniker und wohnt um die Ecke. Er hatte Zeit und war so nett vorbeizukommen. Die Eckdaten gecheckt und er tippte erst einmal auf die Zündspule. Ein Fiat Teil hatte ich natürlich nicht, also improvisierte er eine VW Zündspule in den Wagen.

Zündspule

Mit ein paar Kabelbindern gesichert und Probefahrt. Keine Veränderung. Aber bei der Probefahrt war Peter relativ sicher: Die Spritversorgung kann es eigentlich nicht sein, es sind eher Zündaussetzer.

Zurück in der Werkstatthölle suchte ich nach Zündkabeln, vielleicht sind die die Ursache. Aber ich habe nur VW Zündkabel, die sind nicht kompatibel von den Steckern. Joschy kam irgendwann auch noch vorbei um zu helfen. Wir frischten ein altes Thema auf: Die Steuerzeiten. Ich war mir nicht 100% sicher, denn keines der beiden Reparaturhandbücher sagt aus, wie man die überprüft, ohne die Riemenscheibe für den Keilriemen abzunehmen. Die anderen hatten Recht - es half nix, die Riemenscheibe muß ab. Also aufbocken, unters Auto legen, Rad ab, Verkleidung ab und dann hat man mit etwas Gymnastik einen eingeschränkten Blick auf Rad mit Markierung und darf dann raten, welches die Markierung am Block ist.

Steuerzeiten einstellen

Wir entschieden uns für ein erneutes Versetzen des Zahnriemens. Was kann schon passieren? Der Motor ist ein Freiläufer. Test: Ja, Motor läuft gut, Zündung abgeblitzt. Probiert, aber das Stottern bleibt ab einer gewissen Drehzahl.

Von Christian, mit dem ich telefoniert habe, kam per SMS die Idee, daß es ein Massefehler sein könnte. Auch dem sind wir nachgegangen, haben einfach mal mit einem Überbrückungskabel Masse auf den Motor gegeben. Nix.

Joschy verzog sich wieder und Peter machte sich weiter über den Motor.

Engländer

Stellmotor am SPI testen, Gaszug nachstellen, hier versuchen etwas nachzustellen, ... Alles ohne Erfolg. Der Kampf ging fast bis 1 Uhr nachts. Das Einzige, was uns noch einfällt derzeit sind die Zündkabel, obwohl die optisch echt noch gut aussehen. Die werde ich wohl heute neu bei nem lokalen Teilehökerer holen, für eine Internetbestellung fehlt mir die Zeit. Und wenn’s die nicht sind, bleibt wohl tatsächlich nur noch der Lappen im Tank und ein Feuerzeug...

13 Kommentare

Kommentar von: McBain [Besucher]
Moin Kle.

Hast du mal dran gedacht, die Karre zur Diagnose mal zum Fachmann in die Werkstatt zu bringen? Eine mit richtigem Abgastester und Motortester? Reparieren kannst du den anschließend ja selber - hast ja genug Ersatzteile. ;-)

Aber das Herumgestocher im Trüben bringt dich ja offensichtlich nicht weiter.

Nimm mal nen Fuffi inne Hand. Und wenn der Fachmann auch ratlos ist kannste die Karre beruhigt anzünden. Mit der Menge Sackleinen und Klarlack brennt der bestimmt wie Hölle. :-)

Grüße,
Frank.
19.12.12 @ 10:18
Kommentar von: axel [Besucher]
Meld den Wagen doch bei den Autodoktoren an. Das wird bestimmt ne super Folge :)
19.12.12 @ 10:34
Kommentar von: cc [Besucher]
nur mal als idee... einfach mal am Kabelbaum rumwackeln bzw gleich komplett tauschen!
19.12.12 @ 11:08
Kommentar von: Jens [Besucher]
Die Spielerei mit dem Zahnriemen, bzw. den Steuerzeiten erscheint mir etwas luschig.
Dir ist klar, dass wenn du den Zahnriemen verstellst, dass dann nicht nur die Steuerzeit, sondern auch die Zündung und die Einspritzpumpe mit verstellt werden?

Ich hatte mal den Fehler, dass das Zahnriemenrad etwas locker auf der Kurbelwelle saß. Dadurch stimmte die OT-Markierung nur manchmal. Alle Messungen waren i.o. Die Symptome waren wie an dem Pandamotor.

Zuallererst würde ich checken, ob die OT-Marke überhaupt stimmt. Steck doch einfach einen Schraubenzieher (für Mopeds nahm man früher gerne spezielle Messuhren, geht noch besser!) durch das Zündkerzenloch und drehe solange, bis der Kolben oben ist. Dann kannst du OT an der Kurbelwellen-Riemenscheibe o.ä. anreißen oder anmalen.
Danach kannst du das Nockenwellenrad ausrichten. Sitzt der Verteiler an der Nockenwelle? Dann wäre der an der Reihe. Wenn die Verstellmöglichkeit in die eine Richtung erreicht ist, kann man die Kabel vielleicht auch um 90° versetzen und dann in die andere Verstellrichtung drehen.
Wenn das soweit gecheckt und eingestellt ist, kannst du noch die ESP auf richtige Einstellung prüfen.
19.12.12 @ 11:11
Kommentar von: gast [Besucher]
Bei Zündaussetzern war bei älteren Franzosen gerne mal das zündmodul defekt. Das Ding ist nur mit Wärmeleitpaste als 'Kontaktfläche' an den Motorblock geschraubt. Theoretisch sitzt das an der senkrechten Motorblockfläche unterhalb der Zündung. Das ist ein kleiner Kasten mit Stecker dran.

Sieht ungefähr so aus:

http://www.ebay.de/itm/Zundspule-Zundmodul-fur-Fiat-Panda-Neu-/400363250233?pt=DE_Autoteile&hash=item5d37826239

Über die Jahre verflüchtigt sich die Wärmeleitpaste und die Dinger gehen kaputt - das äußert sich meist bei warmgefahrenen Motor und hohen Drehzahlen - wenn ganz kaputt auch immer.
19.12.12 @ 11:38
Kommentar von: b [Besucher]
Ich würde eher nach dem Drosselklappenpoti schauen, die sind nicht um sonst verplomt.nach dem umbau stimmt da jetzt nichts mehr. also neues spi unterteil mit verplomten poti.vw müsste da fast baugleich sein mal teilenummern vergleichen ob was vom rp motor past


basti
19.12.12 @ 12:45
Kommentar von: Guiness [Besucher]
Moin Kle,

überbrücke mal das Zündschloß, ich hatte ein ähnliches Problem mal bei einer Ente, nicht der Vogel sondern das Auto von Citroen. Da war ein Wackler im Zündschloß, der sich erst bei höherer Drehzahl bemerkbar machte.

Grüße aus Teichgut

Michael
19.12.12 @ 13:36
Kommentar von: Wolf [Besucher]
FIAT = Fehler in allen Teilen

Brennt bestimmt gut...

*duckundweg*

Schade nur um die ganze Arbeit.
19.12.12 @ 16:43
Kommentar von: Stan [Besucher]
ich hatte mal ein lockeres massekabel an der zündspule...
19.12.12 @ 17:10
Kommentar von: Harry Vorjee [Besucher]
*****
Wenn ich keine habe, einfach mal die Fre..e halten.


Das mal an einige Kommentarschreiber, wenn ich lese: Einspritzpumpe beim Benziner über den Zahnriehmen verstellen, oder: Vieleicht Zündkabel um 90° versetzen!!! :-(((

Nichts ist schlimmer, als gefähliches Halbwissen. Das sind dann die, die einem eigentlich kleinen Fehler mit solchen Spielchen ins bodenlose treiben.

Bei einem Auto, was ich nicht dringend brauch, wäre ich in etwa so wie KLE vorgegangen.

Ferndiagnose is immer blöd, aber tippe auch auf Drosselklappenpoti.

Gruß
19.12.12 @ 17:29
Kommentar von: Der Engländer [Besucher]
***--
Nabend!

Steuerzeiten haben u.a. nicht gestimmt. Nun lässt sich durch diese unsinnige Spielerei wieder "ein" Zündzeitpunkt einstellen... Was vorher gar nicht ging, da der Verteiler schon auf Anschlag Richtung früh gestanden ist. Wenn man nach der Einstellung der Steuerzeiten die Zündung nicht wieder einstellt ist das natürlich lasch...
Kiste läuft nach der Einstellung von Steuerzeiten, ZZP und Drosselklappenpoti schon deutlich besser als ich abends gekommen bin. Ich denke KLE kann das bestätigen. Trotz alledem ist ein kultivierter Leerlauf was anderes. Vielleicht bin ich zu verwöhnt und die Karren laufen wirklich so..
Abgastester und sonstiges Profiwerkzeug ist natürlich nicht vorhanden, aber so ein Motor dürfte auch mit Bordmitteln beizukommen sein. Sollte zumindest:-)
Gruß Peter
19.12.12 @ 17:55
Kommentar von: Frosch [Besucher]
Wirf die Zündkabel raus , Optik ist nicht alles! ICh hatte in meinem alten Corsa auch mal im zuge der Zündkerzenerneuerung neue Kabel spendiert... der zog danach keinen Hering vom Teller,lief im Stand noch halbwegs brauchbar ,aber auf Drehzahl fing er an zu bocken. Alte Kabel wieder dran und er lief ....
19.12.12 @ 20:36
Kommentar von: Sebastian [Besucher]
*****
Stimmt die Ladespannung? Wenn nicht merkt man das zwar eh bald an der leeren Batterie.
19.12.12 @ 20:52