Sackratte - KLEs Fiat Panda 141A

 
Für 80 Euro gekauft soll die Sackratte, ein Fiat Panda 141A, als Opferanode dienen, um den Pirat zu schonen. Natürlich durfte auch dieses Auto nicht normal bleiben...

Twitter

Der Fusselblog wird
präsentiert vom

 

Webcam offline

Navigation

Ex-Projekte

  • 32BQP Inzwischen verkauft. Schicksal inzwischen ungeklärt.
  • WC Geschlachtet und verschrottet.
  • Emma Gegen die Basis der Leiche getauscht und inzwischen von anderen aufgebaut.
  • Jägervari Meinem Patensohn zum 18. Geburtstag geschenkt, inzwischen weiterverkauft.
  • Passat 474 Der 474. jemals gebaute Passat. In (hoffentlich) gute Hände weiterverkauft.

Suche

free blog software
Facebook Chromjuwelen Blogverzeichnis - Blog Verzeichnis bloggerei.de
Blogverzeichnis
Bloggeramt.de
Blogverzeichnis
TopBlogs.de das Original - Blogverzeichnis | Blog Top Liste

Auto Blog of the Year 2014

Facebook


 


« Ein Stück Golf 3 annähen...Er springt (noch) nicht »

Na wenigstens isser jetzt tiefer...

11.05.13

Permalink 09:07:00, von KLE E-Mail

Na wenigstens isser jetzt tiefer...

Gestern kam mir der Engländer zur Hilfe, um den Motor zum Laufen zu bringen.

Engländer

Ein wenig herumprobiert und dann mal eine Zündkerze rausgeschraubt - und siehe da, sie war feucht. Also alle Kerzen raus und sauber gemacht. Die Erklärung dafür habe ich im Pandaforum später gelesen. Ich hatte nicht daran gedacht, daß zippo in die Zylinder vor dem Einlagern Konservierungsöl eingesprüht hatte. Motor ohne Kerzen etwas orgeln lassen, Kerzen gereinigt und wieder eingeschraubt - und siehe da, er sprang an. Und er lief ruhig.

Probefahrt ging nicht. Das Fahrwerk war ja noch nicht zusammen. Aber wir wollten es wissen. Also Fahrwerk wieder zusammenbauen. Aber die Gelegenheit war gut - so kamen in dem Zuge gleich die Tieferlegungsfedern rein.

Mir ist leider mal wieder eine Digicam abgeraucht (neue bereits geordert), ich konnte nur mit der Reservecam arbeiten ohne Display und Guckloch. Deshalb sind nicht alle Bilder was geworden. Den Vergleich Tieferlegungsfedern zu Serienfedern kann ich leider nicht bieten - der Unterschied ist aber deutlich sichtbar. Im Zuge der neuen Federn kamen gleich neue Staubkappen zum Einsatz.

Tieferlegungsfedern

Die Traggelenke muß ich demnächst auch machen - der Wagen braucht wirklich einen Verschleißteilrundumschlag.

Das Ergebnis ist deutlich sichtbar. Vorher:

Vorher

Direkt nach dem Wechsel (Nabenkappen nicht drauf, weil wir die Muttern der Antriebswellen anziehen mußten):

Tieferlegung

Werden, wenn das mal eingefedert ist sicherlich mehr, als die im Gutachten angegebenen 30mm. Für meinen Geschmack immer noch etwas hoch, aber schon deutlich besser.

Genug Tiefstapelgeschichten - Probefahrt.

Die erste Runde war enttäuschend - äh Moment, wir hatten die Zündung noch nicht abgeblitzt. Das haben wir nachgeholt und was soll ich sagen? Der Fehler ist weiterhin da.

DRECKSKARRE!

Der Motortausch war nicht komplett für die Füße, der alte Motor soff ja Öl, das sollte wenigstens Geschichte sein, zudem hätte die Kupplung nicht mehr so lange gehalten. Trotzdem - es ist zum Haare ausrupfen - glücklicherweise habe ich nicht mehr soviel davon.

Pfingsten ist Pandatreffen. Ich werde versuchen, einen zu finden, der da hinfährt mit gleichem Motor, der gut läuft und Komponente für Komponente auszutauschen, um den Fehler zu finden...

Steckbrief

Nochmals zur Übersicht:

Gewechselt wurden:

- Steuergerät (generalüberholt von Bosch)
- Motorkabelbaum (gebraucht)
- Temperaturgeber Wassertemperatur (neu)
- Verteiler (gebraucht 2x)
- Unterdruckdose (neu)
- Zündmodul (neu)
- Zündkabel (neu)
- Zündkerzen (neu)
- Zündspule (testweise 2x gebraucht)
- Verteilerkappe/Läufer (neu)
- Zentraleinspritzeinheit (SPI) (gebraucht 2x)
- Ansaugkrümmer
- Ansaugkrümmerdichtung (neu)
- Abgaskrümmerdichtung (neu)
- Luftfilter (neu)
- Lambda (gebraucht)
- Kat (neu)
- komplette Auspuffanlage (testweise)
- Spritpumpe (neu)
- Spritfilter (neu)
- Motor

Überprüft wurden:

- Geber durchgemessen
- Massepunkte überprüft
- Unterdruckleitung gepüft
- Ventile eingestellt
- Steuerzeiten eingestellt
- Zündung eingestellt
- Lambda durchgemessen
- Benzinleitungen durchgeblasen
- Benzindruck nachgemessen
- Lambda durchgemessen – auch während der Fahrt
- Aktivkohlefilter probeweise stillgelegt
- Nachträglich eingebauter DZM probeweise stillgelegt
- Probeweise ohne Tankdeckel gefahren
- Unterdruckschlauch überprüft

Einzige Idee derzeit: Das Steuergerät ist nur lose im Beifahrerfußraum, evtl. zieht das übers Gehäse Masse - obwohl im Motorkabelbaum 2 Kabel auf Masse liegen. Das checke ich noch, aber ansonsten: Ratlosigkeit pur.

17 Kommentare

Kommentar von: Wolf [Besucher]
...bis zum Winter ist ja noch nen bisschen hin... ;-)

Und du bist dir ganz sicher das du bei den kleinen Pedalen nicht (ausversehen natürlich) die Bremse beim Gasgeben mittrittst???
11.05.13 @ 09:20
Kommentar von: hummel [Besucher]
der leidensdruck scheint noch nicht hoch genug... bei all der arbeit für den haufen stellt sich die frage, warum du dir nicht einfach mal ein auto kaufst... ;-)
11.05.13 @ 09:29
Kommentar von: egalkarl [Besucher]
Du kannst tauschen, was Du willst, es wird sich nix ändern.

Schließlich heisst Fiat doch Fehlerhaft in ALLEN Teilen!
11.05.13 @ 10:20
Kommentar von: stephan [Besucher]
Hi,

weiß nicht, ob du das schon getestet hast, aber ich hatte mal einen ähnlichen Fehler bei nem PF aus dem Golf 2. Der Grund war dort, dass die Lambdasonde den Fehler produziert hat, da der Auspuff am Hosenrohr nicht dicht war. Lustigerweise war die undichte Stelle sogar hinter der Lambdasonde, hat aber wohl trotzdem gereicht um die Messwerte zu verfälschen.

Bist du mal mit abgezogener Lambdasonde gefahren? Fehlerbeschreibung passt auf jedenfall einigermaßen, denn der Sondenwert wird auch erst berücksichtigt, wenn die Karre warm gefahren ist.

Prost und weiterhin viel Erfolg!
P.S. Respekt für das Durchhaltevermögen :)
11.05.13 @ 12:42
Kommentar von: Gerfried [Besucher]
NEEnee,nicht für eine Kiste Bier,es muß schon was Edleres sein ;-)
11.05.13 @ 13:03
Kommentar von: Manfred [Besucher]
Hauptsache die Haare lieger tiefer :-))
11.05.13 @ 13:13
Kommentar von: riedbauer [Besucher]
Überprüf mal den unterdruckschlauch zum saugrohrdrucksensor die werden bei den karren gerne porös ansonsten sind die üblichen verdächtigen benzinpumpenrelais( kontakte innen korrodiert) oder tankentlüftung(fahr mal ohne tankdeckel) iss halt so es einzige was mir noch einfällt da er ja mit versager und ersatztank lief gruss der riedbauer
11.05.13 @ 14:10
Kommentar von: Spitfire [Besucher]
Ich tippe nach wie vor auf Unterdruckschläuche, hatte beim Mini nen ähnlichen Fehler der von minimalster Undichtigkeit herrührte, besorg dir nen neuen Satz davon falls noch nicht getan ;)
11.05.13 @ 14:22
Kommentar von: Bas [Besucher]
- Benzinleitungen durchgeblasen

Ganz sicher, das kein Dreck im Tank ist? Evtl. mal mit Fallbenzin probieren?
11.05.13 @ 22:51
Kommentar von: Zombie [Besucher]
Ich schreibe hier ja nie was, aber ich kann ned mehr.

Hast 70 mal alles geprüft, und ich würde um den Kasten Bier da wetten das der Fehler sich da versteckt wo Du laut Deiner Schreiberei hier nicht geschaut hast.

DU HAST MAL DEN SCHLÜSSEL VERLOREN, ZÜNDSCHLÜSSEL GEWECHSELT, DANACH DAS LENKRAD. Irgendwas haste' da auch gepfuscht, geklebt, was weiss ich, such' Dir den Blogeintrag aus. Such' mal da. Am Ende ist irgendwo ein Kontakt im Arsch, Kabel am bimmeln, irgendwelche triviale Scheisse.

Du hast nun das halbe Auto gewechselt, Kabelchen geguckt, da aber nie wieder geschaut aus irgendeinem Grund. Tu mal.

Ich wette das irgendwo dort der Fehler zu finden ist, vor dem Schlüssel hast Du nicht gemeckert das der Kackhaufen schlecht fährt. Also.

12.05.13 @ 09:59
Kommentar von: Jens [Besucher]
Wie sieht es mit den Massekabeln aus? Die sind innerhalb der Kabelschuhe gerne mal unsichtbar korrodiert. Die Messgeräte zeigen beim Prüfen der Massepunkte gute Werte. Bei höheren Strömen oder Motorvibration hört es mit der Leitfähigkeit dann auf.
12.05.13 @ 13:12
Kommentar von: Zombie [Besucher]
Zündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/LenkstockZündschloß/Lenkstock...

Kannst selbstredend noch alle Kabelchen an SPI PPI PIPAPO abziehen, schräubchen kontrollieren. Ich wundere mich auch wieso Niemand den Lima Regler, bzw. die Lichtmaschine selbst verdächtigt hat. Ist ja auch viel angenehmer in Periphärien zu suchen, anstatt am Kraftwerk selbst nach Elektrikfehlern zu suchen.

Aber macht Ihr mal.
12.05.13 @ 14:50
Kommentar von: KLE [Mitglied] E-Mail
@Zombie
Ich bin ja Elektrik-DAU
Erklär mal: Was könnte die Lima/das Zündschloß damit zu tun haben? Ich verstehe den Funktionszusammenhang nicht. Entweder das Zündschloß/die Lima ist hin oder funktioniert. Es hat auch nix damit zu tun, ob der Motor warm oder kalt ist, nur, ob er warm oder kalt GESTARTET wurde.
Aus irgendeinem Grund - so die Vermutung des Engländers - läuft der Motor zu fett. Und er macht das AUSSCHLIESSLICH, wenn man den Motor warm startet. Nicht aber, wenn man ihn kalt startet.
Der Fehler trat auch nicht nach dem Lenkstockwechsel auf, sondern nachdem ich den Wagen mit Sackleinen eingepackt habe.

@Bas
Fallbenzin? Beim EINSPRITZER?
12.05.13 @ 18:00
Kommentar von: Zombie [Besucher]
Alte Russenweissheit. Wenn nicht geht, ist Benzin. Wenn manchmal nicht geht, Strom.

Ich lese andauernd hier das irgendwelche Kontakte gereinigt werden, Masse ziehen am Beifahrerfussboden und sonstige Kirmes.

Guck, ich weiss nix von Elektrik, aber irgendwann iset auch mal joot. Limaregler der Spinnt oder einen weg hat macht allerlei Zirkus. Somit iser ein guter Verdächtiger. Auch die Lima selbst, vielleicht meckert die dann und wann, aber kaum messbar. Die zwei Schrauben und zwei Stecker sind nicht die Welt, tuma ausprobieren bevor Du an Herzrasen verreckst. Du hast doch auch die Batterie geladen während der Klebeaktion, kann doch durchaus sein das da was geschmort ist, oder abgeknickt, oder was weiss ich.

Genauso das Zündschloß. Es geht, gut. Aber mag ja sein das sich da irgendwelche Scheisse während der Fahrt losrüttelt. Zündschlößer vernachlässigt man gerne weil man der unklugen Meinung ist das die nur für das Starten der Fuhre gedacht sind, und soweit das geregelt ist, denn passt es. Dabei machen die allerlei Kirmes in Verborgenem. Habe ein Auto das nach Waschstrasse partou nicht anspringen will. Da ist das Zündschloß der Übeltäter. Frag' nicht wieso und warum. Ist eben so. Ist aber auch im Endeffekt wurscht weil hier Jeder mit "Ich hatte mal... " anfängt, sobald sich der Fehler nur halbwegs so anhört wie Irgendwas das die mal gehabt haben sollten. Guess what, meiner hat mal geruckelt weil ich über einen Kanaldeckel fuhr.


Ich ja? ICH verdächtige diese zwei Komponenten nicht weil ich mich auskenne oder wichtig machen will, Ich verdächtige die zwei weil Du an dem Schloß gefummelt hast, das Sportlenkrad aufgezwungen hast ( da reicht doch das irgendein Kabel festgequetscht ist das sich nicht entscheiden kann ob der Karrn läuft oder nicht, im Sekundentakt und da ist Ruckeln das Ergebnis), und die Lima mit Regler hast Du noch garnicht angepackt.

Du kannst Dir selbstredend weiter fleissig den Wolf suchen, mir gleich, kannst noch ein Jahr irgendwelche abenteuerlichen Konstruktionen aus Fahrradschläuchen, Gummibändern, Schnürchen, blank polierten Kontakten und Benzinkarnistern und Aschenbechern basteln, aber ICH würde die zwei Sachen machen, auch wenn es nur dazu gut ist noch zwei Fehlerquellen zu streichen.

Und brauchst auch keine Angst zu haben um den Kasten Bier den ich da kriegen muss falls es das sein sollte. Ich trinke kein Bier, somit verdächtige ich auch nicht weil ich was haben will.
12.05.13 @ 19:55
Kommentar von: egalkarl [Besucher]
Zitat KLE: "Der Fehler trat auch nicht nach dem Lenkstockwechsel auf, sondern nachdem ich den Wagen mit Sackleinen eingepackt habe."

Hm,... ach ich schreibs lieber nicht.
12.05.13 @ 20:46
Kommentar von: Just me [Besucher]
hihi

garstig werden? achtung (leichte) ironie....

wie einige schon schrieben.... fachgerecht abfackeln,,, (steckt zuviel geld drin - für - ohne nutzwert)

mein vorgehen war immer - resttüv karren kaufen, nie was reparieren, und zum ende - bevor tüv ablief - scheisse anmalen, völlich verunstalten (nein - ich sehe keine parallele :-D was das verunstalten angeht.... *GRINS)

kurzversion: schrott unverhandelt kaufen, bis 2.500 eu unsichtbar sinnlos reinstecken, dass niemnad was von sieht, und möglichst scheisse verunstalten - dann aufn schrott schieben - dann neues versuchsobjekt holen, alle 3 monate... war meine vorgehensweise immer :-)

alternativ-vorschlag: verheiz das ding möglichst effektiv aufm feldweg - bevor du es aufgibst *grins haste wenigstens vorher noch spass mit gehabt

*leise feix
13.05.13 @ 09:45
Kommentar von: Wolf [Besucher]
Er braucht sich keinen Wolf suchen.

Ich bin hier - vorm Rechner ;-)
13.05.13 @ 12:18