Sackratte - KLEs Fiat Panda 141A

 
Für 80 Euro gekauft soll die Sackratte, ein Fiat Panda 141A, als Opferanode dienen, um den Pirat zu schonen. Natürlich durfte auch dieses Auto nicht normal bleiben...

Twitter

Der Fusselblog wird
präsentiert vom

 

Webcam offline

Navigation

Ex-Projekte

  • 32BQP Inzwischen verkauft. Schicksal inzwischen ungeklärt.
  • WC Geschlachtet und verschrottet.
  • Emma Gegen die Basis der Leiche getauscht und inzwischen von anderen aufgebaut.
  • Jägervari Meinem Patensohn zum 18. Geburtstag geschenkt, inzwischen weiterverkauft.
  • Passat 474 Der 474. jemals gebaute Passat. In (hoffentlich) gute Hände weiterverkauft.

Suche

powered by b2evolution
Facebook Chromjuwelen Blogverzeichnis - Blog Verzeichnis bloggerei.de
Blogverzeichnis
Bloggeramt.de
Blogverzeichnis
TopBlogs.de das Original - Blogverzeichnis | Blog Top Liste

Auto Blog of the Year 2014

Facebook


 


« Geglaubt hab ich eh nicht dran...Ich bin ja so doof! »

Einen Versuch war es wert...

05.03.13

Permalink 09:07:00, von KLE E-Mail

Einen Versuch war es wert...

Ich hatte mal wieder ne Idee - vielleicht ist der improvisierte Anschluß an der Spritleitung undicht und da kommt Luft in die Spritleitung.

Spritleitung

Also das Schlauchstück ab und jetzt fiel es auf: die Spritleitung hat einen Knick.

Spritleitung

Also habe ich die Spritleitung um das abgeknickte Stück gekürzt. Den neuen Schlauch draufzuwürgen war schwer. Anwärmen - nur wie? Zu was hat man eine Kaffeemaschine in der Werkstatt?

Schlauch anwärmen

Angewärmt ging´s. Also alles wieder zusammengebaut.

Spritleitung

Probefahrt. War nett gedacht, hat leider nix gebracht. Der Bock spinnt weiter. Übrigens seit einiger Zeit geht er nach dem Losfahren im kalten Zustand ab und an einmal aus, weigert sich standhaft, dann wieder anzuspringen. Wenn er kommt ist er aber dann dauerhaft da. Dreckskarre. Ich hab jetzt mal nen Aufkleber auf die Heckklappe gepappt, wo ich ihn demnäxt einliefern werde.

Sponsor

Betty ist schließlich Expertin für hoffnungslose Fälle... ;-)

Schlagworte: 141a, fiat, panda, spritleitung

9 Kommentare

Kommentar von: Rolf [Besucher]
Er macht sich von Tag zu Tag immer lächerlicher mit seinen Versuchen den Verfall auf zu halten
05.03.13 @ 09:29
Kommentar von: Erik [Besucher]
*****
----Übrigens seit einiger Zeit geht er nach dem Losfahren im kalten Zustand ab und an einmal aus, weigert sich standhaft, dann wieder anzuspringen----

Das Problem hatte mein Audi auch, ausserdem ab und an ne komische Leistungschwankung. Nach langer Suche wars dann der Hallgeber der kaputt war. Aber danach haste bestimmt schon geguckt ;)
05.03.13 @ 11:43
Kommentar von: Nordlicht [Besucher]
Hallo KLE,

Du hattest Doch den Versuch mit dem Vergaser gemacht.....da war doch alles schirr.

Wieso wiederholst Du den Versuch nicht mit der Ex-Benzinpumpe und einem Kleinen Kanister auf dem Beifahrersitz. Vielleicht ergibt sich irgendwas?

Gruß vom Nordlicht

Hallgeber / Magnetring....sowas kann es auch sein?! Hast Du eigentlich noch einen Zündunterbrecherkontakt? Falls ja, dann ist der das.
05.03.13 @ 12:49
Kommentar von: Chrix [Besucher]
Hallgeber - mit Kältespray probieren oder gleich tauschen komplett mit Zündverteiler

Dampfblasenbildung : Benzinfilter schon getauscht?
Leer einmal einen Liter Brennspiritus in den halbvollen Tank, das bindet evtl. vorhandenes Wasser

WD40 oder Kontaktspray ins Zündschloss: Kann sein dass das etwas verschmolzen ist
05.03.13 @ 16:14
Kommentar von: MainzMichel [Besucher]
In einer Ford-Klinik wollen die keine Fiats! :-)
Ansonsten: Es ist schon wärmer draussen. Bald kannst Du die Karre in die Tonne kicken. Was Du schon lange hättest tun sollen.

Adios
Michael
05.03.13 @ 18:29
Kommentar von: Just me [Besucher]
der da

ist

NOCH

hartnäckiger als ich

das MUSS gehen

(hab ich mir abgewöhnt.... frisst nur lebenszeit)

:-D
06.03.13 @ 01:13
Kommentar von: Sven [Besucher]
Mit jedem weiteren Bericht über den verzweifelten Versuch den Bock endlich ans Laufen zu kriegen, steigt meine Bewunderung über Deine Geduld! Hatte ich persönlich nie und werde ich in diesem Leben auch nicht mehr bekommen. Ich und wahrscheinlich viele andere hier hätten die Mühle schon längst angezündet.
Gibts eigentlich irgendein Bauteil das Du noch nicht in der Hand oder getauscht hast???
06.03.13 @ 08:30
Kommentar von: weissnix [Besucher]
Also, ich les das Drama von Anfang an mit.Was mir aufgefallen ist:Mit Vergaser war doch im großen und ganzen alles gut.Also kann man Zündung und Spritförderung ausschliessen. Ich tippe als Hauptverdächtigen immer noch auf Injection und/oder Steuergerät.
06.03.13 @ 09:06
Kommentar von: christian w. [Besucher]
hmmm, mal ne ganz blöde idee, tut mir leid wenn ich damit verwirrung stifte. aber möglich wärs doch, dass beim vergaserumbau nur zufällig alles ok war, wie es in letzter zeit auch öfters ist nach kaltstart.
vielleicht liegts doch nicht am kraftstoff.
der heutige bericht klingt wirklich sehr verdächtig nach elektrischen problemen. ich bin auch beim hallgeber. mein golf hat auch schon 2 gefressen, war genau der gleiche mist.
06.03.13 @ 19:36