Es war die Spannrolle…

Eigentlich wollte ich Donnerstag abend den Kübel fürs Wochenende vorbereiten, aber ein Kunde meiner Werbeagentur brauchte dringend etwas für eine Messe und das ging eben vor. Dafür „schwänzte“ ich dann am Freitag morgen das Büro und fuhr zur Scheune. Dort ging ich dem mechanischen Geräusch nach. Es war nicht die LiMa, also weitersuchen und deer Verursacher fand sich in Form der Spannrolle. Na glücklicherweise war da ja noch eine am alten Motor.

Gewechselt, rausrangiert und Probefahrt – ohne Panne! Ich habe gleich die Gelegenheit genutzt, den Bock zu waschen. War dringenst nötig.

Auf der Autobahn war ich enttäuscht, daß der Wagen gerade mal auf 100 km/h kam. Der Fehler war easy zu finden – der Gaszug mußte nachgestellt werden. Der Vergaser bekam einfach kein Vollgas.

Auto geladen, Leiche an den Zigeunerhaken geklinkt und ab nach Limeshain-Himbach. Der Wagen läuft gut mit dem „neuen“ Motor. Die LiMa macht ein wenig Mucken, ab und an leuchtet die Leuchte. Nunja, kommt die angestammte wieder rein, habe die ja nur gewechselt, weil ich da das Geräusch vermutete.

Die Achse macht noch etwas Probleme – vorne rechts schleifts seit neuestem. Das bekomme ich auch noch in den Griff…

1 thought on “Es war die Spannrolle…

  1. echt beeindruckend der kübel…
    war super den mal live zu sehen, iss 1000send mal besser als sich die seiten seiten in der WOB! zig mal reinzuziehen =)

    gruß Erwin

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.