Er läuft!

Gestern standen Restarbeiten an. Der obere Wasseranschluß wurde gegen einen mit Temperaturgeber getauscht, die Dichtung mußte ich beim VW-Händler bestellen, die hat der garnicht mehr standardmäßig auf Lager, den Geber für die Öldruckleuchte habe ich an den Ölfilterhalter geschraubt.

Startversuch. Springt nicht an, aber der Anlasser kratzt nicht mehr – Halleluja!. Gut, keine Ahnung, wie lange der Motor stand. Für einen Euro geben die ja keine Garantie bei eBay. Checken wir mal Zündkerzen – total zugemoddert. Also die vom anderen Motor rumgeschraubt und gleich noch den Verteilerfinger umgesteck – so lecker sah der auch nicht mehr aus.
Etwas leiern und da war er! Irgendwie verdammich laut, aber er sprang an. Klar, daß er laut war, Auspuff fehlte ja noch. Nachdem der dran war, fiel auf, daß die Lima Lärm machte. Gut, daß ich noch den Motor rumstehen habe, der in den Goldfinger soll. Da ist ja ne andere Lima dran. Also umgeschraubt. War soweit alles kompatibel inkl. dem Stecker. Die bisherige Lima stammte ebenfalls aus einem 32er. Aber Potzblitz – die machte auch Lärm. Ficken. Ursache ungeklärt – weiß einer, was das sein kann? Der Keilriemen scheint zu fluchten.

Ich hab einfach mal weitergeschafft, will am Wochenende ja auf Treffen fahren. Zigeunerhaken drunter, Stoßstange dran, Heckblech rein, Motorhaube drauf, AHK Steckdose und Kennzeichenbeleuchtung verkabelt …

Sieht doch wieder aus, wie ein Auto:

Kurz mal vor uns zurück gefahren – ja, Kupplung trennt, Gänge gehen rein. Das is doch schonmal was. Da es dann schon halb zwölf war, verzichtete ich auf eine Probefahrt – is auch verdammich kalt inzwischen draußen – und das Ende Mai. Ich will Cabriowetter – ich hätte jetzt wieder ein fahrbereites!

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.