Bad Vibrations

Ich hatte eine Unwucht auf der Vorderachse des Titan. Besonders schlimm vibrierte das Lenkrad beim Bremsen. Die Räder habe ich schon wuchten lassen. Dadurch wurde es nicht besser. Nächster Verdächtiger: Die Bremsscheiben. Also habe ich mir neue geordert. Auf der Beifahrerseite staunte ich nicht schlecht. Die Scheibe war total verrieft aus der Außenseite.

Auch hatte sie einen Rand inzwischen. Dass die Außenseite dünner als die Innenseite war – ich kann nicht einmal 100% sagen, ob das Verschleiß ist, oder Absicht.

Bevor ich die neuen Bremsscheiben montiert habe, habe ich natürlich die Aufnahmeflächen sauber gemacht.

Auch die Flächen im Bremssattelhalter, in dem die Bremsbeläge laufen, habe ich sauber gemacht und mit Kupferpaste geschmiert. Und natürlich habe ich die Bremsscheiben entfettet. Sieht doch immer wieder gut aus, so eine neue Bremsscheibe am Auto.

Auf der anderen Seite war die Bremsscheibe nicht verrieft, aber wenn, dann wechselt man Bremsscheiben paarweise.

Auf der Heimfahrt war die Unwucht beim Bremsen weg. Aber ich hab immer noch leichte Vibrationen, wenn ich nach rechts lenke. Dieser Escort bleibt mir ein Rätsel. Eventuell ein hängender Bremssattel? Vielleicht sollte ich testweise die vom Schlachter draufschrauben – natürlich werde ich die vorab testen, ob sie freigängig sind.

Da ich demnächst wieder auf Tour gehe, habe ich bei der Gelegenheit noch die Flüssigkeiten gecheckt. Und siehe da – es fehlte deutlich Kühlwasser.

Das muss ich beobachten. Heiß geworden ist er laut Anzeige nicht. Im Öl ist auch kein Wasser, das ist schon einmal gut. Aber irgendwohin muss das Wasser ja entfleucht sein…

Share:

13 thoughts on “Bad Vibrations

  1. Auch wenn du es nicht gemacht hast, schreibe hier öffentlich wenigstens, dass du auch neue Bremsbeläge verbaut hast.
    Auf dem Bild steckt jedenfalls ein alter Bremsbelag auf der neuen Bremsscheibe.
    Sonst macht dir das noch jemand nach und wundert sich, warum die neue Bremsscheibe nach ein paar Woche genau solche tiefen Riefen hat wie die alte.

  2. Ich auch, auch mit ABS – keine Probleme.
    Außen verrieft deutet eher auf schwergängige Gleitführung hin, der Kolben innen fährt zurück, der Sattel aber nicht leicht genug.

  3. P.S.:
    Muss Harry da Recht geben. Sowas geht eigentlich nicht. Hinter vorgehaltener Hand hab ich das auch schon gemacht, aber nur, wenn die Beläge schön plan sind (oder gemacht werden).

  4. Bei so alten Zangen sollte man schon mal die Kolben heraus holen, alles sauber machen und wenn ok mit neuen Ringen/Manschetten und Bremszylinderpaste wieder einsetzen. Das wirkt Wunder.
    Warum hast Du keine beschichteten Bremsscheiben verwendet?

  5. Moin,
    also ich sehe da neue Bremsbeläge…..schön mit Kupferpaste eingesetzt.
    Gehe mit der Aussage von Christian mit. Gleitführung fest / schwergängig!

    Gruß vom Nordlicht

  6. Das mit dem Kühlwasser ist offenbar „normal“ das haben mein XR3i und auch der 1.6 Diesel Kombi, keine Ahnung warum das so ist, ab und zu muss ich Kühlflüssigkeit auffüllen, er ist nicht undicht, und es fehlte noch nie mehr als bis zur Minimum Markierung.

    1. Das ist auch normal bei Ford, und zwar bis heute. Wir haben erst heute wieder nen Kunden mit nem 2017er Focus gehabt: „Ich füll jede Woche Kühlflüssigkeit auf, und jedes mal fehlt was!“ „War es schon mal unter Minimum oder bleibts dort?“ „…naja… bleibt immer auf Minimum“ „Alles klar, das gehörts so.“ „???“ 😀

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.