Bläst wieder

Ich bin die letzte Zeit nur Prolo gefahren. Zeit, sich mal wieder um den Pirat zu kümmern.

Wir hatten ja die Reifen mit Dichtmasse aufgezogen. Zwei Räder hielten die Luft, zwei nicht. Bevor ich ihn nach der längeren Standzeit bewegen konnte, habe ich erst einmal Luft aufgepumpt.

Wird wohl kein Weg dran vorbeiführen entweder die Felgen im Sommer einmal zu strahlen, oder zwei andere Felgen zu suchen. Wenn jemand noch zwei ATS Cup in 7J15 ET 20 (Typ 7056) für kleines Geld rumliegen hat…

Ich wollte mich wieder einmal unter die Lüftung kümmern. Bei der letzten Fahrt roch es verschmort, dann fiel sie wieder aus. Ich schaute mir die Kabel am Stecker an, der Stecker war ja schon angeschmolzen. Und siehe da – das eine Kabel ist wahrscheinlich wirklich heiß geworden.

Ich telefonierte mit Michael, meinem Joker in Sachen Fahrzeugelektrik. Er meinte, wahrscheinlich hängt mein Lüftermotor. Die Lager gehen fest, kann man aber schmieren. Habe ich einen Lüftermotor? Da regt mich ja schon die Frage auf…

Ich suchte mir den leichtgängigsten heraus. Neu geschmiert mit dünnflüssigem Öl habe ich ihn trotzdem mehrfach. Sicher ist sicher. Und dann rein mit dem Motor in den Pirat.

Natürlich habe ich die Stecker noch isoliert.

Test. Ich machte die Tür auf und die Innenbeleuchtung ging nicht an. WTF! Der Fehler fand sich im Motorraum. Da war ein dickes Kabel an der Batterieklemme wegoxidiert. Neue Klemme – und wenn ich schon dabei war, gleich eine Polabdeckung.

Jetzt ging die Innenraumleuchte wieder an. Nicht aber die Lüftung. Schauen wir mal in den Sicherungskasten und was ich da entdeckte, habe ich so auch noch nicht gesehen.

Das muss mal richtig heiß geworden sein! Neue Sicherung rein und ich habe wieder eine Lüftung. Vorsichtshalber habe ich auch den Schalter gewechselt. Demnächst wechselt mir Michael noch den Stecker am Schalter.

Ich bin da ja nicht ganz so anspruchsvoll, aber als ich die Abdeckung über dem Lüftermotor wieder eingebaut habe, habe ich auf ein gut erhaltenes Teil aus dem Fundus zurückgegriffen.

Geld hätte ich nicht dafür ausgegeben, aber wenn man es eh herumliegen hat…

Share:

4 thoughts on “Bläst wieder

  1. Da war die Sicherung wohl von einem der Vorbesitzer etwas überdimensioniert ersetzt worden, denn eigentlich sollte die ja die Leitungen vor dem durchschmoren bewahren. Vielleicht ist die originale Sicherung dauernd durchgegangen, als der Lüfter schwerer lief. Persönlich würde ich die wieder niedriger (Original) dimensionieren, bevor mir der schöne Pirat am Ende noch abfackelt.

  2. Naja, rot ist= 16A. Das ist fürs Gebläse schon passend.
    Verkokelnde Lüfterschalter sind leider keine seltenheit.
    Vielleicht kann der Micha dir ja noch ein Relais für Stufe 3 nachrüsten, dann hat sich das erledigt.

    Die geschmolzene Sicherung ist eher der Grund warum die Torpedosicherungen abgelöst wurden. Da war einfach die Kontaktgabe mist, deshalb ist es da auch Heiß geworden. Wäre es die Sicherung selbst gewesen wegen zu hohen Stroms, wäre sie durchgebrannt bevor se sich verflüssigt.

  3. Probleme machen eigentlich nur die „neuen“ Torpedos aus Plastik. Die alten Keramikteile hatte vielleicht mal schlechten Kontakt, lösten sich aber dabei nicht gleich auf.
    Stecker ist vorbereitet, liegt bei mir.

    Adios
    Michael

  4. Das stimmt natürlich. Aber dagegen halten könnte man jetzt auch, dass die Platikdinger wenigstens den Kontakt unterbrechen, wenn er Mist ist, bevor die ZE noch angekokelt wird…

    Wie mans auch dreht, die Dinger sind Mist, aber so war das eben.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.