Titan

 
1990er Escortdame mit 1,8er Bauerndieselmotor. Chrash Trash Auto, absichtlich überladen mit allerlei 80er Jahre Trash. Irgend ein Idiot - muss ich wohl selbst gewesen sein - kam auf die schwachsinnige Idee, da ein Heck von einem Renault Rapid draufzsetzen.

Twitter

Der Fusselblog wird
präsentiert vom

 

Webcam offline

Navigation

Ex-Projekte

  • 32BQP Inzwischen verkauft. Schicksal inzwischen ungeklärt.
  • WC Geschlachtet und verschrottet.
  • Emma Gegen die Basis der Leiche getauscht und inzwischen von anderen aufgebaut.
  • Jägervari Meinem Patensohn zum 18. Geburtstag geschenkt, inzwischen weiterverkauft.
  • Passat 474 Der 474. jemals gebaute Passat. In (hoffentlich) gute Hände weiterverkauft.

Suche

powered by b2evolution
Facebook Chromjuwelen Blogverzeichnis - Blog Verzeichnis bloggerei.de
Blogverzeichnis
Bloggeramt.de
Blogverzeichnis
TopBlogs.de das Original - Blogverzeichnis | Blog Top Liste

Auto Blog of the Year 2014

Facebook


 


« Karosseriearbeiten mit Leck-mich-am-Arsch-MethodeLeichenkosmetik »

Dann schicken wir sie mal in Kur...

13.12.14

Permalink 09:07:00, von KLE E-Mail

Dann schicken wir sie mal in Kur...

Ich habe die Batterie reklamiert. Die Antwort des Verkäufers hätte ich mir denken können:

Hallo,

wir verkaufen keine B-Waren, nur Produkte von guter Qualität. Die Batterie hat natürlich Garantie - bitte senden Sie sie zu uns.

Wir werden den Artikel zum Gutachter übergeben, damit er sie prüft. Wenn die Ursache an Batterie liegt, dann werden wir Ihnen eine neue senden, oder - wenn Sie wollen - werden wir Ihnen das Geld zurücksenden.

Packen Sie bitte die Batterie sogfältig ein und fügen Sie dabei die Rechnung. MfG

Bedeutet: Porto zahlen und das Risiko eingehen, dass behauptet wird, die is doch in Ordnung, weil sie den Saft hält.

Probieren wir erst einmal, ob das Batterieerhaltungsgerät was bringt. Also: Leicht altersschwache Batterie dran - die is in Ordnung, hatte die lange am Ladegerät.

Batterie

Also raus mit der eBay Batterie...

Batterie

...und rein mit der Reservebatterie.

Batterie

Die Batterie an das Batterieerhaltungsgerät gehängt.

Batterie

Laut dem Gerät ist die Batterie nicht voll geladen. Ich lass das jetzt einmal 1-2 Wochen dran und seh dann mal weiter, ob die Batterie dann hält.

Aber ich sollte auch mal mit Experten sprechen. Nach der Starthilfe vom ADAC ist der Wagen bisher immer wieder angesprungen - aber durchgeladen wurde die Batterie nicht. Der ADAC Helfer meinte zwar, das läge an der Batterie, aber evtl. gibt es noch andere mögliche Ursachen dafür. Er hat die Spannung bei laufendem Motor an der Batterie gemessen, die war o.k. und mit einem Klammer-Messgerät den Ladestrom gemessen, der zu niedrig war. Ich hatte das noch nie und ich bin ja Elektrik Dummy - könnte es nicht auch sein, dass die LiMa nur den niedrigen Ladestrom bringt?

12 Kommentare

Kommentar von: Jens [Besucher]
Für die meisten Diagnosen genügt ein Digitalmultimeter. Bei laufendem Motor sollte die Spannung nach kurzer Zeit bei ca. 13,5 V liegen. Über 14 V ist schlecht, dann kocht das Wasser weg. Unter 13 V wird nur noch schwach geladen.
Im Stillstand liegt eine Batterie bei ungefähr 12,5 V.
Für eine genaue Messung des Ladestromes wird ein Zangenamperemeter, so wie du es vom ADAC-Typen beschrieben hast, benötigt. Da die Ford-Lichtmaschine bei 50 - 90 Ampere liegen wird, sollte im Normalfall genug Ladestrom fließen können.
13.12.14 @ 09:54
Kommentar von: elont [Besucher]
Den Ladungszustand kann man ziemlich genau an der Leerlaufspannung ablesen - auf dieser Seite ist eine Tabelle der Spannungswerte:

http://www.autobatterie.be/plugin/faqs/4/32


13.12.14 @ 10:10
Kommentar von: schallundrauch [Besucher]
Als Ergänzung zu dem Kommentar von Jens:
Es gibt unterschiedliche Blei-Batterietypen!!!

Älterer Blei-Akkus haben eine Ladeschlussspannung von etwa 13,5V, moderne Silber-Calcium Zellen, Gel- und AGM-Batterien brauchen etwa 0,5V mehr sonst werden sie maximal zu etwa 50% geladen, und das ist sehr schnell tödlich für Blei-Akkus!!!

Wenn man letztere in alten Autos fährt muss man diese gelegentlich auf 14,4V (im Winter) bzw. 14V (Sommer) pflegeladen, sonst sind die gerne mal nach weniger als einem Jahr fast platt. Allerdings kann man sie meistens mit gezielter Behandlung (Pflegeladen und gezieltes Pulsen) wieder "reanimieren"

Oder man baut einen passenden Laderegler (14,5V anstelle von 14V) in die Lichtmaschine!

Gruß Schall
13.12.14 @ 10:48
Kommentar von: waffelhase [Besucher]
Ich würde mal den ruhestrom messen, das geht auch mit einem Multimeter. Alles aus, Messgerät an und an dem -pol und Kabel halten. Dann erst das Kabel abziehen und Messspitzen nicht abrutschen lassen (sonst braucht man ne neue Sicherung im Messgerät.)
13.12.14 @ 12:02
Kommentar von: OST [Besucher]
Ich hhatte es in einem Deiner vorherigen Beiträge damls nur für ein Beispielbild gehalten und habe deshalb erst Mal nichts geschrieben. Jetzt sehe ich, daß Du Dir wirklich nur die 0,8 A-Variante gekauft hast. Für die reine Erhaltungsladung langt das für Batterien dieser Größe, aber zum wirklichen und einigermaßen schnellen Aufladen, hättest Du dann duch besser mindestens zu der 3,8A-Variante greifen sollen.
13.12.14 @ 12:02
Kommentar von: Fuchs [Besucher]
@jens Trifft aber nicht pauschal zu, einige Karren müssen über 14 V laden.
Spannung Messen bei laufendem Motor-hat der ADAC-Mann das auch mit allen elektrischen Verbrauchern eingeschaltet gemacht? Ansonsten sagt das ja nix aus, außer wenn es dann schon zu wenig gewesen wäre.
Escort dieser und der vorhergehenden Baureihe haben aber auch gerne den Kupferwurm, ich habe während meiner Karriere bei Ford mehrfach das dicke Pluskabel wechseln müssen. Da hilft der Schnelltest mit dem Starterkabel, einfach parallel von Lima an Batterie -Plus legen und dann nochmal Spannung messen-erst ohne und dann mit allen Verbrauchern.
13.12.14 @ 12:16
Kommentar von: Jens [Besucher]
Thema Kupferwurm:

Zum einen sind die Zentralelektrikplatten beim Escort störanfällig. Doch zuerst muss man natürlich immer prüfen, ob die "dicken" Kabel von der Batterie aus noch gut sind. Bei allen Fabrikaten kommt es mit den vielen Jahren dazu, dass sich in den aufgepressten Kontaktschuhen unsichtbare Korrosion bildet. Beim Anlassen wird der Widerstand zu hoch und die Spannung am Anlasser bricht zusammen. Die Erscheinung ist manchmal sogar noch witterungsabhängig, bei Feuchtigkeit tritt der Fehler seltener auf.
Die "Fuchs"-Methode, Spannungsmessung mit und ohne Überbrückungskabel würde ich nicht nur für Plus, sondern gleich auch für Minus anwenden.

Thema Batterietypen:
Der Escort ist ca. 20 Jahre alt, der Spannungsregler wird somit bei ca. 13,5 V liegen. Die Batterien des zeitwertgemäßen Preissegmentes können damit i.a.R. gut versorgt werden. Bei vielen Escorts ist die Lichtmaschine schwer erreichbar, ein Austausch des Reglers wäre sowohl von der Beschaffung, als auch vom Einbau her, ein gewaltiger Aufwand. Und da man selten gleichzeitig alle Elekroverbraucher betreiben muss, wird genug Zeit zum Aufladen während des normalen Betriebes vorhanden sein.
13.12.14 @ 13:22
Kommentar von: bullitöter [Besucher]
Die Sache ist hier doch ganz einfach. Wenn der Hobel definitiv aufgrund leerer Batterie nicht angesprungen ist, dann war die halt erstmal leer, egal warum.

Wenn die Messung der Spannung an der Batterie direkt nach dem Start einen Wert von ca. 14V ergeben hat, und gleichzeitig der Ladestrom zu klein war, dann ist die Batterie Platt. Eine andere Möglichkeit gibt es hier nicht.
Der Ladestrom hätte mindestens 20A betragen sollen in dem Zustand. Defekte Lima scheidet aus, da die Spannung OK war.

Das alles jetzt aber nur gestützt auf die Assagen des ADAC fuzzies. konkrete Messwerte wären da Aussagekräftiger.

Um zu verhindern, dass die Batterie als OK zurück geschickt wird, musst du sie vorher schon saftig tief entladen. Daher schließ eine 55W Halogenlampe dran an und lass das so ne Woche stehen. Dann ist es deutlich sicherer, dass die die nicht zurück schicken.
13.12.14 @ 14:54
Kommentar von: Oldie61 [Besucher]
Bleibatterien sind echt unbekannte Wesen, da wurden dicke Bücher drüber geschrieben. Der Ladestrom, den die Batterie zieht, gibt wenigstens teilweise den Entladestrom wieder.

Wenn sich die Batterie über tagelange Fahrzyklen langsam entladen hat, dann zieht sie nach sehr kurzer Zeit nur noch einen geringe Ladestrom, dagegen wird der Stromverbrauch des Anlassers auch mit hohem Strom schnell wieder aufgenommen. Hat was mit der Säureverteilung zu tun.

Andererseits wird eine Batterie "weich", wenn ihr am Anfang der Ladung nicht genug Strom angeboten wird - das hängt mit Veränderungen der Oberflächenstruktur zusammen. Also ein weites Feld.

Es gibt Batterieprüfer, die die Spannung unter kurzfristiger, hoher Belastung prüfen. Sowas hätte der ADAC-Mensch eigentlich haben und benutzen müssen.

Ich würde nicht von vornherein die Batterie verdammen. Ich tippe mehr auf Innenwiderstand der Verkabelung oder einen zu latschigen Spannungsregler. Ich habe aml einen Golf getroffen, da fiel auf der Masseseite zwischen Lichtmaschine und Motorblock bis zu 1 V ab (Rost an den Anlageflächen).
Die modernen Batterien (Silber-Calcium) sind da tatsächlich empfindlicher gegen niedrieg Spannung als die alten Dinger. Heute sind mindestens 14 V im Winter Pflicht. Kommt natürlich auch drauf an, ob bevorzugt Kurz- oder Langstrecke gefahren wird. Bei fast ausschließlicher Kurzstrecke sollten es eher 14,4 V sein. Ich habe bei mir einen Regler nachgerüstet, der so etwa 14,2 V macht. Seitdem ist die Batterie immer schön voll.
13.12.14 @ 15:26
Kommentar von: Santana-Klaus [Besucher]
Wenn Du an der Lima den Regler gut tauschen kannst, probiers erstmal mit einem zwischen 14,2 oder 14,4....das kann nicht wirklich schaden, gerade im Winter und evtl. oxidierter Verkabelung.
13.12.14 @ 16:06
Kommentar von: Igor [Besucher]
Ich geb auch noch mal meinen Senf dazu:

Direkt nach dem Anlassen kann ggf. noch nachgeglüht werden (Abhängig vom Relais). Wenn die LiMa nur max. 60 A liefert (im Leerlauf bei 850 UPM eher weniger) und die Glühkerzen arbeiten dann bleibt ja nicht soviel übrig zum laden. Nach ein paar Minuten dürfte das dann geändert sein, vor allem wenn erhöhter Drehzahl anliegt > 1500 UPM.
13.12.14 @ 16:42
Kommentar von: Nordlicht [Besucher]
Moin KLE,

alles Richtig was bis jetzt geschrieben wurde.

Eine Kleinigkeit noch:

-Was für eine Lima ist da drin?
Vielleicht wurde die mal gegen eine schwache Benzin Lima getauscht und da ist garkeine starke Diesel( >70A) Lima drin.

Gruß vom Nordlicht
15.12.14 @ 10:18