Der Motor war vorher nicht in einem Panda…

Ab und an stimmt das Timing – zumindestens am Anfang des Abends. Mein Nachbar von der Schrauberhölle kam vorbei, ob ich ihm etwas festschweißen könnte, war in 5 Minuten erledigt und ich hab ihn gleich verhaftet als 2. Mann, um Motor und Getriebe zusammenzustecken. Das hat wirklich gepaßt.

Da man außerhalb des Motorraums so gut drankommt, habe ich gleich noch die Zahnriemenabdeckung gefixt. Da waren 2 Befestigungsnasen weggebrochen. Die hintere war doof zu fixen.

Zahnriemenabdeckung

Da ein Blech direkt anzuschrauben fällt aus – zu nah sitzt der Zahnriemen dahinter. Also mußte ich um die Ecke schrauben – ich hab eine halbe Unterlegleiste für VW Ventildeckel verwendet.

Zahnriemenabdeckung

Beim anderen Halter reichte eine große Unterlegscheibe.

Zahnriemenabdeckung

Die Abdeckung ist wieder fest, ich kann die Kabelbinderkonstruktion weglassen.

Dann wanderten andere Anbauteile vom alten zum neuen Motor. Nur beim Wassertemperaturgeber hatte ich Pech. Da hat wohl ein Vorbesitzer das Gewinde aufgebohrt für einen größeren Geber. Der war vorhanden, aber abgebrochen. Ärgerlich, da brauche ich einen Adapter. Aber so ist es wenigstens erstmal dicht.

Temperaturgeber

Erstaunlich beim „Rüberschrauben“ der Zündkerzen: Waren sie anfangs noch rehbraun, waren sie inzwischen schwarz. Ich habe sie vor dem Wiedereinschrauben gereinigt – habe das Foo dazu vergessen. Irgendwann hatte ich alles so weit, daß ich das Paket in den Wagen heben konnte.

Motor

Also unters Auto geschoben, angekettet und hoch damit. Der rechte Motorhalter war gleich drin – aber der rechte – leck mich am Arsch. das war vielleicht ein Gezerre, Probieren, Schieben, Drücken. Ich bin fast verzweifelt. Aber ich habe es geschafft, um dann vor dem Motorraum zu stehen und das Bedürfnis zu verspüren laut „Scheiße“ zu brüllen. Da paßt was nicht. Der Motor ist schief!

Motoreinbau

Auf der Beifahrerseite war er deutlich höher, als auf der Beifahrerseite. Wie kann das denn sein? Des Rätsels Lösung: Wahrscheinlich war der Motor vorher nicht in einem Panda, sondern in einem Uno oder so. Mir war nicht aufgefallen, daß der Motorhalter anders ist. Komplett anders. Wenn sie beide nebeneinanderliegen, ist es mehr als offensichtlich. Links Panda, rechts der Halter, der am Motor war.

Motorhalter

Hätte ich dieses Detail nicht übersehen – ich hätte eine Stunde Arbeit gespart.

Motor wieder abgelassen, weil man im engen Motorraum nicht wirklich an die Schrauben kommt, richtigen Halter dran – und der Einbau flutschte in wenigen Minuten.

Motoreinbau

Der untere Halter fehlt noch, aber so, wie das jetzt fluchtet, sollte das kein Problem mehr sein. Ich hatte zu dem Zeitpunkt aber erstmal die Schnauze voll. Fertig geworden wäre ich eh nicht, auch wenn ich ne lange Nacht gemacht hätte…

4 thoughts on “Der Motor war vorher nicht in einem Panda…

  1. Sei doch froh das es nur der Halter war. Dachte beim Lesen der Überschrift schon an das schlimmste.
    Hoofentlich rennt er dann auch bald. Und das richtig.
    Wenn nicht, würde ich ihn öffentlich und „medienwirksam“, so wie es z.B. reiche und ebenfalls mit ihren Vehikeln unzufriedene Chinesen gerne machen, hinrichten! 🙂

  2. Und der Autor baut zum wiederholten Male einen Spannungsbogen auf! 😉

    Ein weiterer Tag muss erst vergehen, bis das aufmerksame Publikum (und natürlich auch der Schrauber selbst) erfahren wird, ob das Elend ein Ende hat!

  3. Ich lehn mich mal ausm Fenster und sag: das Elend hat kein Ende.

    Schwarze Zündkerzen sind ein Ergebnis falscher Gemischbildung. Und da die ganze Einspritzanlage mit allem Drum und Dran mitgenommen wird, wird vermutlich auch das Problem portiert.

    Aber wir werden sehen – vielleicht liegts ja tatsächlich am Rumpf.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.