Hmmm, so langsam nähern wir uns dem Problem…

Na, wollen wir die Flinte ma nich gleich ins Korn werfen. Geben wir der derzeitigen Kombination ne Chance. Vielleicht liegts ja an der Spritversorgung. Ich habe begonnen, Fehler einzugrenzen. Zunächst habbich mal Gummi gegeben – bzw. Schlauch. Ich habe die Spritschläuche im Motorraum alle erneuert und auch einen neuen Dieselfilter reingeschraubt.

Motor läuft rund, dreht sauber hoch. Ja! Gewonnen! Also ne Probefahrt. Jo, fährt gut, ich bin zufrieden, nochmal schnell auf die Landstraße – soweit mußte ich nicht fahren, dann fing der Motor an zu stottern. Vielleicht die Spritleitungen von der Pumpe zu den Düsen? Ich hatte noch en gebrauchten Satz. Den habbich erstmal mit Druckluft durchgeblasen und die Verschraubungen gereinigt.

Danach rein damit.

Das Ergebnis war das gleiche. Motor läuft sauber, die Probefahrt beginnt gut und nach nem Kilometer fing der Motor an zu stottern. Wenns n Vergasermotor wäre, würde ich jetzt die Düsen reinigen – aber beim Diesel? Ich habe in meinem Leben einfach zu wenig Diesel geschraubt…

9 thoughts on “Hmmm, so langsam nähern wir uns dem Problem…

  1. Na das hört sich doch schon garnicht mehr so schlimm an… 😉

    Hast mal die Vor- und Rücklaufleitungen vom Tank bis ESP bzw. Filter durchgeblasen ? Evtl. kommt auch erst unter Last (Unterdruck in der Vorlaufleitung) Luft in?s System…

    Viel Erfolg!

    Gruß,
    Tobias

  2. 1. Ich bin auch kein Dieselschrauber, meine aber in der Ausbildung gelernt zu haben, dass unter den Einspritzdüsen Ringe liegen, die beim Wechsel der Düsen zu erneuern sind (Magnetstab tut gut).

    2. Wie lang stand die Kiste? Noch Sommerdiesel drin? Versuchs mal direkt aus nem frischen Kanister.

    3. Alle Leitungen kontrollieren ob irgendwo Leck.

    4. Dieselfilter richtig angeklemmt, sauber?

    5. Unterdruckleitungen alle angeklemmt?

    Hoffe eins davon hilft dir.
    MfG, Tommy (dens an Heiligabend auch mit extrem Kühlwasserverlust im W126 erwischt hat, warn aber hoffentlich nur 2 Schläuche)

  3. aber das hätt man doch gesehen wenn von einem zyli das pleul krumm wäre wo der kopf ab war… oder waren 2 zylinder nicht auf der gleichen höhe? wir hatten das inner firma mal mit nem lt… gebrauchtes pleul rein und fertsch.

  4. – hat der nen groben vorfilter oder nen sieb im / am tank? vielleicht auch irgendwo in der leitung? kann es sein, dass das zu ist?
    – saublöd: hin- und rückleitung richtigrum angeschlossen? (sind aber soweit ich weiß unterschiedliche schrauben mit unterschiedlichen durchmessern & gewinden)
    – was issn mit dem dieselgeruch – hast du nen leck gefunden? ne lose verschraubung, nen nicht exakt sitzender konus?
    – flammscheiben (die dinger unter den düsen) richtig rum eingelegt?

    wenn du magst, kann ich nächstes jahr mal vorbeikommen – sach einfach bescheid wie und wo und ob und wann und wasweißich…

  5. ah noch was mein bruder hatte mal das problem dass ihm der vorlauf manchmal leer lief wir ham ein rückschlagventil in den rückluaf gebaut da wars weg… tippe auch auf luft ziehen 🙂 noch 30 kommentare dann ham wirs 😀

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.