Jetzt wollte ich es wissen – Motor läuft!

Ich hatte überlegt – eigentlich sollte ja fast alles lebensnotwendige dran sein an dem Motor, um den laufen zu lassen bzw. das bissi, was noch fehlt könnte man ma schnell nachrüsten. Also habe ich Öl aufgefüllt und mich drangemacht nn Kühler zu montieren. Ist nicht die Endlösung – aber zum testen…
Kühlerschläuche waren beim Basisfahrzeug Fehlanzeige, also Fundus. Da läßt sich was improvisieren.

Unten hatte ich gleich mehrere passende Schläuche, aber der Abgang an der Wasserpumpe paßte garnicht. Der muß in dem Fall schräg nach vorne gehen, ging aber nach hinten. Also wieder in die Kiste gegriffen, aber auch da paßte nix. Gut, ich hätte jetzt auch noch Wasserpumpen zerlegen können und testen – ich nahm den Anschluß vom Originalmotor des Goldfingers. Da wußte ich, daß er vom Winkel paßt. Verwirrend fand ich, daß kein Thermostat verbaut war. Ich hab eines nachgerüstet.

Und das, obwohl Joschy dagegen protestierte und eigentlich darauf bestand, das alte Thermostat aus dem Goldfingermotor zu nehmen. Joschy war eigentlich gar nicht da – er war nur kurz mit dem Motorrad seiner Frau tanken gefahren. Und ist dann ohne Umwege gleich wieder von der Tankstelle heimgefahren (keine Ahnung, ob seine Frau hier mitliest).
Wasser aufgefüllt, Batterie rein und dann probieren wir mal. Ein unwohles Gefühl hatte ich ja schon – gerade, was die Verkabelung angeht. Zündschlüssel gedreht: KLACK. Hmm, n bissi wenig. Könnte noch vom Einbau des Anlassers herkommen. 5. Gang Auto kurz hin und hergeschoben, Gang raus, nächster Versuch. Anlasser dreht. Anfangs wehrte er sich etwas. Restdiesel in der ESP, minimales Lebenszeichen, verbraucht, dann erstmal Qualm gehustet, …

Als er aber dann letztendlich Diesel aus dem Tank angezogen hatte sprang er willig an – Yeah! Er läuft! Videobeweis:

Zum Video ansehen aufs Bild klicken

Was man auf dem Video nicht hört, war ein fieses Quietschen. Limalager? Wasserpumpe? Wir identifizierten das Quietschenaus der Gegend Zahnriemen, also mal Schutz ab. Wir konnten es nicht glauben: Die Spannrolle läuft nicht mit. Bitte? Die is neu! Scheiß Billigscheiße!

Ok, die muß raus. Ich habs versucht, sie rauszubauen ohne die Räder zu verstellen. Alles mit Kabelbindern gesichert.

Hab sie nicht so rausgebracht. Da muß ich wohl noch ein wenig tüfteln. Gestern richten konnte ich es eh nicht. Die einzige Sannrolle, an die ich rankam, war die von nem Benzinmotor – und die is zu schmal.

Muß also ne neue Spannrolle besorgen – diesmal aber Qualität. Wenn der Zahnriemen reißt, is Ende Gelände mit dem Motor.

3 thoughts on “Jetzt wollte ich es wissen – Motor läuft!

  1. Haste jetzt davon, Neuteile!!!!!!!!!
    Damit kann ja jeder Depp in einer Woche ne Kare zusammenbauen!
    Ehrlich, such mal bei Ebay ne gebrauchte Rolle!
    Hätte übrigens noch Altöl und alte Kühlflüssigkeit abzugeben!
    Wie wärs mit gebrauchten Zündkerzen für den TDH?

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.