Fischen im Trüben

Also so richtig weiß ich nicht, was der Fahler am Motor vom Pirat ist, warum er nicht richtig läuft. Ein paar Vermutungen hatte ich, aber so richtig offenbart sich der Fehler nicht. Als ersten Ansatz verfolgte ich das Thema: Vielleicht muss er sich frei arbeiten. Also fuhr ich eine Runde, vielleicht kommt er. Er kam leider nicht.

Ein Nachbar, der beim Gassi gehen vorbeikam meinte: Sicher Luft in den Leitungen. Also bei laufendem Motor die Leitungen zu den Einspritzdüsen abgeschraubt. Es kam Diesel an jeder ESD, das war es auch nicht.

Also stellte ich mich dem Angstgegner. Einspritzdüse des Zylinders auswechseln. Angstgegner deshalb, weil beim 32BQP damals, als wir die Einspritzdüsen wechseln wollten, das Gewinde weggebrochen war.

Ging aber alles gut. Die Einspritzdüse ging ohne Probleme raus.

Ich weiß jetzt auch, warum das damals passiert ist mit der Düse. Man kommt mit der Verlängerung nicht 100% gerade drauf bei dem Zylinder. Da ist die Einspritzpumpe im Weg. Also gibt man mit einer normalen Verlängerung schiefen Druck auf das Gewinde. Mit einem Gelenk geht man aus Nummer sicher.

Einspritzdüse aus dem kaputten Kopf eingesetzt. Jetzt muss er aber laufen! Es brachte genau null. Ich fing an herumzutelefonieren, in FV Gruppen das Problem zu schildern. Eine Idee war, dass ich beim Ersetzen des Anschlussstutzens an der Einspritzpumpe ein Teil vergessen hätte. Da sitzt ein Ventil innendrin und eine Feder. Alles wieder auseinandergeschraubt, kontrolliert, aber alles da.

Ausschlussverfahren, was kann noch sein? Der Förderbeginn doch verstellt? Keine Kompression? Inzwischen bin ich der Meinung: Auch der Zylinder 4 läuft nicht sauber mit und nicht nur Zylinder 2.

Ich weiß schon, warum ich Motoren am liebsten komplett wechsle. Aber irgendwie ist die Zeit von günstigen Motoren vorbei, oder hat einer einen stehen? Ich hab hier nur noch 2 Leichen stehen.

Heute Abend kommt ein Kumpel mit dem Werkzeug, den Förderbeginn zu überprüfen. Eigentlich war ich mir sicher, dass der passen müsste, aber es ist eben ein Ausschließen jeglicher Möglichkeiten.

Öl saute der Motor an der Ventildichtung immer noch. Also habe ich einmal einen anderen Ventildeckel montiert. Vorsichtshalber mal rot lackiert, weil der aussah wie Hund vorher.

Komischerweise läuft er mit dem roten Deckel auch nicht besser 😉

6 thoughts on “Fischen im Trüben

  1. Nu weist du, das auf 3 Düsen was kommen muss, und die 4. Funzte vorher.

    Mach doch mal ein anderes Geweih an die Pumpe und 4 Düsen dran. Dann siehst du beim orgeln ob alle 4 abrotzen.

    Ich vermute das wird so sein. Kompression is sicher ein Thema. Auf dem der nicht läuft, fehlt die aber sicher gewaltig.

    Zerleg mal n ollen Düsenhalter und bau den ohne Düse wieder zusammen. Mit ein Bisschen Teflonband sollteste dann einen guten Adapter für Druckluft auf den Zylinder haben.

    Motor so drehen das die Nocken von Ein und Auslass nach oben zeigen, 5. Gang rein, Handbremse GUT fest machen, und mal druck drauf geben.

    Liegts an der Kompression zischts entweder zum Luftfilter, Auspuff oder KG entlüftung raus wenn der so im Argen liegt das garnix zündet.

    Es scheint ein Hydromotor zu sein. Stößel haste sicher nicht umgebaut.
    Der Kopf is von AMC nich VW, wenn der mal komplett gekauft wurde, wer weiß was Nocke und Stößel taugen die da drin waren.

  2. Moin , bei meinem Golf 2 GTD hatte ich das gleiche Problem, lag an den Hydrostösseln , hätte auch noch einen kompletten 1.6 td liegen ist allerdings auch aus einem Golf 2

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.