Der EuroHotRod

Ich baue mir mein eigenes Auto auf Basis eines Framo V901/2. Wie es dazu gekommen ist und um was es genau geht, seht Ihr in der Projektbeschreibung.

Twitter

Der Fusselblog wird
präsentiert vom

 

Webcam offline

Navigation

Ex-Projekte

  • 32BQP Inzwischen verkauft. Schicksal inzwischen ungeklärt.
  • WC Geschlachtet und verschrottet.
  • Emma Gegen die Basis der Leiche getauscht und inzwischen von anderen aufgebaut.
  • Jägervari Meinem Patensohn zum 18. Geburtstag geschenkt, inzwischen weiterverkauft.
  • Passat 474 Der 474. jemals gebaute Passat. In (hoffentlich) gute Hände weiterverkauft.

Suche

Bisher verwendete Organspender

  • DKW F-102
  • Fiat Panda
  • Ford P5
  • Ford P6
  • Framo V901/2
  • Mercedes Benz O 305
  • Mercedes Benz Ponton
  • MG B(?)
  • Opel GT
  • Opel Kadett B
  • Peugeot 206
  • Seat Marbella
  • Volvo 245
  • Volvo 940
  • Volvo P544 (Buckelvolvo)
  • VW Bus T2
  • VW Bus T3
  • VW Käfer
  • VW Passat 32
  • VW Passat 32B
  • VW Typ3

Vollkommener Unsinn!

geile Karre www.geileKarre.de
CMS software
Facebook Chromjuwelen Blogverzeichnis - Blog Verzeichnis bloggerei.de
Blogverzeichnis
Bloggeramt.de
Blogverzeichnis
TopBlogs.de das Original - Blogverzeichnis | Blog Top Liste

Auto Blog of the Year 2014

Facebook


 


« Motorhalter fertigMotorposition gefunden »

Die Lima muss verlegt werden

14.03.14

Permalink 09:07:00, von KLE E-Mail

Die Lima muss verlegt werden

Ich habe die Vorwärmung für den Luftfilter abgebaut vom Krümmer und siehe da - dann lag die Lichtmaschine komplett am Rahmen an.

Lichtmaschine

Aber das reicht noch nicht einmal, der Motor muss noch weiter auf die Seite. Denn er steht schief auf dem oberen Bild. Merkte ich spätestens, als ich den Getriebehalter ausprobiert hatte - da musste ich die Lima lösen, um das fluchtend zu bekommen.

Getriebestütze

Die könnte man so reinzwingen - besser wäre aber, wenn das so 3-4cm höher sitzen würde. Schweißen wir die eben auch noch um. Darauf kommt es nun auch nicht mehr an.

Da ich gerade am Ausprobieren war - die Pedalerie passt neben den Getriebetunnel.

Getriebetunnel

Da bahnt sich aber eventuell das nächste Problem an. Es könnte sein, dass ich ein Platzproblem zwischen HBZ und Anschluss für den Luftfilter.

HBZ

Aber erst einmal wieder raus mit dem Motor. Mal wieder. Die Motorhalter waren ja nur provisorisch angepunktet. Die konnte ich jetzt richtig verschweißen - passen ja.

Vorderachse

Den Mittelteil habe ich rausgetrennt und jeweils noch eine seitliche Stütze drangebraten.

Motorhalter

Auch habe ich angefangen, die Auflageflächen noch ein wenig zu stützen. Ich hatte da ja einiges weggetrennt, weil die originalem Motorhalter im Weg waren.

Vorderachse

Auf einer Seite ist es fertig, so gefällt mir das besser.

Vorderachse

Die andere Seite wird mich nicht lang aufhalten. Ist meist so, wenn man mal etwas erstmal ausgetüftelt hat.

4 Kommentare

Kommentar von: kingcrunch [Besucher]
Aloha,

löse doch mal die LiMa. So wie das aussieht, wird die zum Spannen der Riemen nach Außen (in deinem Fall Richtung Rahmen) geklappt.

Vielleicht sind da ja noch 2-3cm Platz Richtung Motorblock... kürzere Riemen drauf und fertig.

Ansonsten kannst du mal nachmessen ob der Motor wirklich mittig sitzt:

Vom Bolzen der Riemenscheibe an der Kurbelwelle sollte zu jedem Rahmenträger ein annähernd identischer Abstand vorliegen.
14.03.14 @ 09:33
Kommentar von: KLE [Mitglied] E-Mail
Es geht kurz vor knapp, wenn ich die Lima komplett auf Anschlag an den Motor kippe. Und dann? Wie bekomme ich den Keilriemen gespannt?
14.03.14 @ 10:05
Kommentar von: terminator [Besucher]
ließe sich vielleicht irgendwo eine spannrolle anbringen ? vielleicht günstiger als lima versetzen. vielleicht auch ne doofe frage...
14.03.14 @ 16:04
Kommentar von: thorsten [Besucher]
Da brauchste nix schweissen. Frag mal bei gvz nach, ob er einen 700/900er Motor stehen hat. Da sitzt der Limahalter links oben. Schlichtes umschrauben und gut. Wenn er nix hat, schreib mich an...
Die Lima fluchtet dann ungefähr mit der Ansaugbrücke! Guckste in meinen Projektthread im Forum, hab vor ein paar Monaten erst den Spanner repariert.....
14.03.14 @ 21:26