Rießenaufriß für wenig Effekt…

In Budel hat mich der Kübel ziemlich genervt. Er ist glücklicherweise mal nicht liegen geblieben, aber trotzdem: Optimal wars nicht. Das Anfahren war das Problem. Im ersten und sogar im zweiten Gang ruckelte er extrem, wenn man nicht mit EXTREM schleifender Kupplung angefahren ist. Is doof. Der Motor geht eigentlich ganz gut, aber an der Ampel kommt man nicht weg. Ich war ratlos, woher das kommt, Monsterbacke meinte vorderes Getriebelager. Also gut, ein neues gekauft, zu was gibts auf Treffen Teilemärkte. Der Einbau war nicht einfach, so ohne Hebebühne und Helfer hatten irgendwie auch grad keine Zeit. Also alleine auf dem Werkstattboden.

So sah das alte Lager aus – keine Beschädigung zu sehen, aber das hat ja noch wenig zu sagen, vielleicht ist der Gummi irgendwo gerissen.

Um nicht alles rausreißen zu müssen, mußten Motor und Getriebe ein paar cm nach hinten. Einfacher gesagt, als getan. Also Getriebehalterungen alle weggeschraubt und mit dem Stemmeisen nach hinten gedrückt. Wenn das mal so einfach war. Erstes Problem: Der Motor stieß am Heckblech an.

Gut, daß ich das schraubbar gemacht habe am Jägerkübel.

Irgendwo hings trotzdem, also beide Federschwerter ab.

Äh Moment, ich war jetzt schon fast am Ziel, da fiel mir was anderes auf – Scheiße, der Kupplungszug war garnicht in der Führung.

Erstmal das Lager. Ziehen, Stemmeisen, alles Sinnlos. Erst, als ich einen zweiten Rangierwagenheber eingesetzt habe, gings – einen unter dem Getriebe, einen unter dem Motor. Heisa! Das alte Lager is raus!

Äh ja – keine Beschädigung zu sehen. Dreck. Das war wohl nicht das Problem, oder? Jetzt isses raus, ein neues da, also kommt das auch rein. Aber erstmal reinbringen. Wieder kämpfen. Bis das so aussah, verging wieder ein Moment.

Dann das Gulasch wieder nach vorne schieben und endlich Ziel erreicht: Das neue Lager sitzt.

Alles wieder zusammenbauen. Kein Problem, aber dauert natürlich. Soll ja auch alles halten, also lieber 2x überprüfen und nachziehen.
Kupplungszug lösen, einfädeln und neu einstellen.

Weil ich grad drüber war, habe ich auch noch die „neue“ Schloßfalle eingebaut, die ich in Budel gekauft hatte. Nieten aufgebohrt, Zug abgeschraubt, Zug ans neues Schloß dran und wieder reingenietet.

Was hats gebracht? Nun, stellen wir erst einmal positiv fest: Die Haube blieb zu. Das Problem scheint gelöst. Aber sonst: Er ruckelt weiterhin beim Anfahren. Nicht mehr so extrem, aber er ruckelt. Die Besserung könnte auch daran liegen, daß die Kupplung noch nicht optimal eingestellt ist – sie rutscht ab und an etwas durch. Und da es eine neue Kupplung war, wird das wohl an der Einstellung liegen und nicht an der Abnutzung der Kupplung. Es ist zum Kotzen. Die Fehlersuche geht weiter…

Share:

8 thoughts on “Rießenaufriß für wenig Effekt…

  1. Hallo KLE,

    das Kupplungsseil hat den Fotos nach zu urteilen zu wenig Durchhang. Die schwarze Außenhülle muss einen richtigen Bogen nach unten machen. Dann sitzt der Innenzug auch mittig in der Hülse. Auf dem Bild schleift dieser an der Hülse. Das hält nicht lange…

    Den Durchhang kann man (begrenzt) einstellen, indem man U-Scheiben zwischen Halter und Hülse legt. Sieht hier knapp aus, könnte aber reichen.

    Grüße

    Detlef

  2. Hi,
    könnte da nicht einfach die Druckplatte oder die Anlauffläche auf der Schwungscheibe einen Hau weg haben? Wenn die nicht ganz plan sind rupfts doch auch… oder heißt neue Kupplung, alles neu gemacht?
    Gruß

  3. Hi…
    also erstmal, Detlev hat da recht, die Außenhülle ist zu stramm!!! Da ist kein Bogen, bitte so einstellen das du das so aussehen hast wie im Bugnet auf der Zeichnung gepostet……
    wenn du das hast, die Kupplung wird einen Hau haben von der Malträtiererei, gehen wir auf die Reinigungsmethode einer Kupplungsscheibe über.Eine methode die ich vor lamgem mal von den Sachs-Motorsport Jungs gesteckt bekam.Laien bitte weglesen, das sollte nicht von jedem beliebig oft und schon gar nicht mit einer alten Kupplung praktiziert werden.

    Freien Platz suchen.
    Handbremse an, richtig an…..
    2. Gang
    min. 5000 U/min
    Kupplung kommen lassen, nicht zu schnell, wenn sie am greifen ist, Gas!!! Die Kupplung schleift sich ein auf die Druckplatte und Schwungscheibe,normalerweise bei dem bischen leistung was du hast , sollte der Motor nach 2 sek absterben wollen….. beim Omega dauerts etwas länger:-)) Da hab ich es nach dem Kauf mal gemacht, weil die Kupplung auch rupfig war.
    Dann mal das Ergebnis probieren, besser? Gut? Dann Finger weg….. Rest ergibt sich aus dem beseitigten Vaux-Pas mit dem Kupplungszug…..wie auch immer das passiert ist???? noch nicht gut?
    Dann wiederholen, aber erst der Kupplung etwas zeit geben abzukühlen, so 5 min. nicht das sie verglast!!!

    Viel Erfolg

  4. Moin,
    ich hätte da evtl auch etwas.
    Bei meinem Herbie war es eine Zeit ähnlich schlimm. Da war die Feder am Kupplungshebel (heist das so?), also der mit dem dann das Ausrücklager betätigt gebrochen und wo die Flügelmutter draufgeschraubt wird. Das hat man so gar nicht gesehen/bemerkt. Die Kupplung „schlug dir beim anfahren die Eingeweide aus dem Leib“, kurzum die Feder durch eine neue ersetzt und gut, geht wieder wunderprima.

    Vielleicht hilfts ja da mal nen Blick drauf zu werfen.

    Greetings,
    C

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.