Verwirrend

Eigentlich ist es scheißegal, wie die Hinterachse aussieht, Hauptsache sie ist vor Rost geschützt. Aber so, wie sie aussah, ging für mich trotzdem nicht. Also habe ich sie noch einmal gestrichen in gelb. Trotzdem wird es die am schlechtesten lackierte farbige Achse in der Polowelt sein. Jetzt bleibt sie aber wirklich so. Mit allen Läufern, abgelösten Pinselhaaren etc.

Muss vor dem Einbau aber noch durchtrocknen. Aber es sind ja eh noch nicht alle Teile fertig. So beispielsweise die Halter für das Handbremsseil. Die Zitronensäure ist inzwischen fast schwarz vom gelösten Rost.


Ganz rostfrei ist der eine Halter aber trotzdem noch nicht.

Ich habe den groben Rost mechanisch entfernt, bevor ich das wieder eingelegt habe. Geht schneller.

In der alten Achse steckte im verbliebenden Halter das Handbremsseil.

War gar nicht so leicht herauszubekommen, mit einem Durchschlag hat es letztendlich funktioniert. Eigentlich doof: Seil funktioniert noch super, nur die Anschlusstücke sind rostig.

Die Halter der Achse waren leider auch stark angerostet. Ich habe überlegt, die trotzdem drin zu lassen. Ich hatte Angst, die Schrauben reißen ab und dann geht die Scheiße richtig los.

Ging aber alles gut. Alle Schrauben ließen sich lösen. Der Halter der Fahrerseite war stärker angerostet.

Also die Flex angeworfen mit neuer Zopfbürste und runter mit dem Oxid.

Dabei rutschte ich ab und einmal schöööön in die linke Hand. Hatte ich was vergessen? Ach ja – Handschuhe!

Ist jetzt nicht so schmerzhaft, verheilt aber langsam, wenn das kein sauberer Schnitt ist. Wunddesinfektionsspray hat man ja in der Werkstatt, Verbandszeug auch, also kein Grund abzubrechen.

Beide Halter so gut es geht blank gemacht und dann mit Owatrol behandelt.

Die Schrauben für die Halter sollte ich vielleicht bei VW neu holen, sind leider keine Standardschrauben, sondern M10 mit 15er Kopf. Muss mal sehen, ob da Standardschrauben reinpassen – und ob es die überhaupt noch neu gibt. Das ist ja immer so eine Sache bei so alten Autos. Die Rolle für die Feder des Bremskraftreglers gab es noch. Als ich sie abholte, war ich verdutzt. Da ist keine Metallbuchse in der Mitte und das Loch viel zu groß in der Mitte für eine M8 Schraube.

Der VW Mitarbeiter schaute in den ETKA und meinte, die Buchse wäre entfallen. Was tun. Ich war im Baumarkt. Da gibt es Stellringe, die den richtigen Außendurchmesser haben.

Das Loch in der Mitte war aber zu klein, aber das konnte ich natürlich aufbohren.

Sieht doch fast so aus, wie es soll. Leider ist die improvisierte Buchse minimal zu kurz.

Hoffe, das geht so. Muss mal in meinem Fundus suchen, ob ich noch Unterlegscheiben habe in richtiger Größe, die ich aufbohren könnte. Dann wäre es perfekt und der Druck beim Festschrauben sitzt auf der Buchse und nicht auf der Rolle.

Die hinteren Federbeine habe ich noch ausgebaut. War ja je nur noch die Schraube am Dom oben. Mich hat natürlich interessiert, wie viel länger die H&R Federn sind im Vergleich zu den KAW. Bevor ich das zeige, nochmals der Vergleich von vorne. Die schwarzen Federn sind die „neuen“ H&R.

Das selbe Spiel hinten und ich war erst einmal verwirrt.

Vorne sind die H&R höher, hinten niedriger? Wie passt das denn zusammen? Die rote Feder ist die von KAW und sollte -40mm bringen, die schwarze von H&R und soll -35mm bringen. Also beim G40, der serienmäßig tiefer ist. Ich kann mir das nur so erklären, dass die schwarze Feder deutlich härter ist und nicht so viel komprimiert wird, wie die rote.

Glücklicherweise haben die Dämpfer auch noch eine Nutenverstellung, mit der sich die Höhe hinten einstellbar ist. Die Dämpfer sind übrigens von TA Technix und werden von KAW zugekauft. Eigentlich ganz brauchbare Dämpfer, aber inzwischen schon rostig. Sind eben verhältnismäßig günstig.

Ich werde die Nuten wohl erst einmal etwas weiter oben verwenden aufgrund der Länge der Federn. Letztendlich ist das Try & Error. Die Dämpfer habe ich erst einmal entrostet.

Natürlich komplett und dann mit Owatrol behandelt. Nur um das Auge hab ich mich mit der Zopfbürste nicht rangetraut, um den Gummi nicht zu beschädigen. Ein Abschlussbild habe ich versäumt zu machen. Leider kann ich die Dämpfer nicht mit Farbe zujauchen, damit die Nummern lesbar bleiben und die Nuten sich nicht mit Farbe zusetzen.

Kann sein, dass ich die Dämpfer ohne das KAW Fahrwerk eintragen lassen muss. Aber das Gutachten dazu konnte ich auf der TA Technix Seite downloaden.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.