Bleibt noch der Motor…

Ich hab Verschleißteile bekommen. Neue Zündkerzen, Verteilerfinger, Verteilerkappe. Zündkerzen waren nicht wirklich mies, aber im /8 Forum meinen viele, daß der Motor nur mit NKG Kerzen vernünftig läuft. Verteilerkappe drauf, Verteilerfinger paßte leider nicht. Dann eben mit dem alten. Unterbrecherkontakt hatte ich zusammen mit Tony gewechselt. Na, zumindestens von außen sieht der Verteiler jetzt neu aus 😉

Verteiler Mercedes Benz W114 /8 230/6

Angesprungen isser etwas widerwillig, aber wer sprang an, Leerlauf ist auch da. So weit so gut. Nur Gas geben darf man nicht.

[video:youtube:4YQN8VCwUFw]

Wenn man zögerlich Gas gibt, geht?s, aber wehe, man tritt mal drauf…

[video:youtube:8dgs3WvNd3o]

Wenn der Motor warm wird, dann läuft?s.

[video:youtube:fMZJAArkSPA]

Ich habe die Startautomatik in Verdacht. Ich habe mich erst einmal um andere Dinge gekümmert, um den Motor wieder abkühlen zu lassen. Dann wollte ich messen, ob Strom an die Vergaserheizdosen kommt. Meßgerät zur Hand, Batterie platt. Hmmmpf. 9V Block, hatte ich nicht rumliegen. Also mal schnell zur Tanke gedüst und eine geholt. Gemessen: An der vorderen Vergaserheizdose liegt bei einigermaßen kaltem Motor (durchgekühlt war er noch nicht ganz) 12V an, an der hinteren nix. Machte für mich keinen Sinn. Also habe ich einen Bypass gelegt.

Bypass

Resultat: Der Motor sprang DEUTLICH besser an, und nahm sofort Gas an. Kann jetzt daran liegen, daß der Motor noch etwas warm war, oder ich habe den Fehler gefunden. Ich dachte an einen Kabelbruch, aber: Die beiden Vergaserheizdosen werden getrennt angesteuert – warum auch immer. Ich bin nicht der Held am Schaltplan, aber wenn ich den richtig verstehe, dann wird nur die hintere Dose über ein Relais angesteuert. Ich muß das glaubich nicht verstehen. Versteht den Schaltplan jemand besser? Hier ist er als PDF. Und weiß einer, wo dieses Relais sitzt? Das steht im Bucheli Reparaturhandbuch leider nicht drin und evtl. ist das einfach am Sack.
Oder hat sonst einer ne Idee, wo der Fehler liegen könnte? In solchen Situationen vermisse ich Kollegen Tony – ne Frechheit, daß der weggezogen ist…

Natürlich war ich nicht untätig, während ich den Motor abkühlen lassen habe. Die Heckscheibe ist wieder drin. Ich find Arsch der Karre sexy. Ohne den depperten Deutschlandaufkleber wirkt das noch besser.

Mercedes Benz W114 /8 230/6 Rappold Leichenwagen

Fehlt noch die Dichtung zwischen den Klappen. Da habe ich wieder eine aus ner Türdichtung von irgendeinem Passat geschnitzt – leider reicht mein Kleber nicht mehr.

Dichtung Heckklappe Mercedes /8 Leichenwagen Rappold

Wenn ich das mit dem Motorlauf in kaltem Zustand noch im Griff habe, wird es Zeit, daß ich rote Kennzeichen organisiere und den Wagen mal Probefahre. Noch n Ölwechsel, aber die Karre muß jetzt mal in den Asphalt beißen…

8 thoughts on “Bleibt noch der Motor…

  1. Moin,
    sieht nach Zielgerade für das Auto aus. Motor läuft, Kupplung kuppelt und Bremse bremst. Lenkt er auch? 🙂
    Ich finde, dass er gut aussehen wird wenn er fertig ist, die Bilder sind schon vielversprechend.
    Gruß Andreas one

  2. Die hintere Dose wird über einen Thermoschalter gesteuert. Da wird die Beheizung wohl ab 65?C abgeschaltet. Warum das nur bei einer Dose geamcht wird, ist mir allerdings nicht klar. Hat die hintere Dose evt. eine zusätzliche Wasserbeheizung?
    Allerdings hat die Beheizung nichts mit dem Anspringen des Motors zu tun. Die Beheizung sorgt dafür daß sich die Starterklappe nach dem starten langsam öffnet.

  3. Moin,

    hab mir grad deinen Schaltplan angesehen. „Vergaserheizdose vorne“ hängt soweit ich das jetzt hier überlicke direkt an Klemme 30, bekommt also Dauerplus. Die „Vergaserheizdose hinten“ wird von einem „Temperaturschalter 65?“ dazugeschaltet. Damit selbiger nicht überlastet wird, nutzt man dazu ein Relais.

    Das heißt für dich: Das Relais suchen (ich habe leider keine Ahnung wo das zu finden ist… ZE? Wo sind die Benz Kenner?) und erstmal messen ob denn der 65? Schalter dafür sorgt, dass am Relais der Kontakt 85 auf Masse gezogen wird unter 65? Wassertemperatur. Wenn nicht: Temp.schalter und Verkabelung testen.

    Nächste Prüfung: Klemme 86 und 30 am Relais liegen auf Dauerplus? Klemme 87 hat Durchgang bis zur Heizdose?

    Viel Erfolg
    Stephan

  4. Kleine Korrektur: beide Heizdosen hängen an Klemme 15, nicht an 30. Würde ja auch sonst im Stand die Batterie leernuckeln.

    Ansonsten haben die Vorposter Recht. Tempraturschalter suchen (sitzt beim 123er z.B. vorne oben am Zylinderkopf, wenn ich mich recht erinnere). Obs beim /8 da auch sitzt entzieht sich meiner Kenntnis. Ansonsten Relais tauschen und Kabel checken.

    Grüße,
    Frank.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.