Menno…

Gestern war eigentlich der große Tag- Motor verkabeln und dann der große Moment, wenn der Wagen das erste Mal anspringt. Der MainzMichel hatte sich angekündigt, die Verkabelung zu machen. Er fing an, den Stecker wieder anzuflanschen, bei denen ich die Kabel verlängern musste. Erst einmal alles das machen, was relativ klar ist.

Die abgerissenen Stecker, die mir passiert waren, hat er wieder eingepinnt. Bei dem Geber für die Wassertemperatur hat der Golfmotor einen Kombi, der Polo zwei Geber und dementsprechend 2 Stecker.

Das hat Michael zusammengefasst in einen Stecker.

Rätsel gab nur ein Stecker auf. Der Golf hat da einen 6poligen Stecker, der Polo nur einen 4poligen.

Übrig bleiben zwei Kabel. Wohin damit? Das Vergleichen der Schaltpläne brachte jetzt nicht wirklich so viel.

Dass das schwarze Kabel auf Zündungsplus gehört, war relativ klar. Im Nachhinein habe ich über einen FB Eintrag herausgefunden, dass das weiß/schwarze Kabel ans Steuergerät geführt werden muss an Pin 16. Kann sein, dass da gar kein Pin am Stecker ist, weil der Anschluss beim Polomotor nicht verwendet wird. Diese Info stellte sich später als falsch heraus siehe dieser Beitrag.

Wir wollten probieren, ob er trotzdem anspringt. Vielleicht braucht man das gar nicht? Erst tat sich gar nix. Ich hatte den Stecker vom Steuerungskabel am Anlasser auf den verkehrten Pin gesteckt. Ziemliche Fummele, ging aber rein.

Nächster Versuch: Ein kurzes Aufächzen des Anlassers und dann nix mehr. WTF! Versucht, den Motor per Hand durchzudrehen. Kein Millimeter in keine Richtung. Irgendetwas blockiert.

Ich habe einmal die Lima gelöst, die ist es nicht. Den Anlasser nur gelöst noch nicht rausgeschraubt, aber es bewegt sich weiterhin nichts. Wenn keiner eine banale Lösung hat, was es sein kann, muss wohl der Motor wieder raus. So eine Scheiße.

Zum Nachdenken:

Anlasser: Polo
Schwungscheibe: Polo
Getriebe: Polo
Motor: Golf

Der Motor hat gedreht, hab ja den Zahnriemen gemacht. Festgefressen kann er nicht sein. Es muss irgendetwas in der Verbindung zum Getriebe blockieren. Eine zu lange Schraube, irgend so ein Mist. Wahrscheinlich etwas höchst Banales, das man aber erst einmal finden muss…

7 thoughts on “Menno…

  1. Schiet… gibt’s einen Unterschied bei getretener Kupplung / Gang raus? Dann könnte man schonmal eingrenzen, ob der Fehler evtl Richtung Getriebe / Antriebswellen liegt, oder im Bereich Motor / Schwungscheibe.
    Am Riementrieb alles okay? Hast du den Motor im eingebauten Zustand nochmal gedreht? schrubbelt irgendwas am selbstgebauten Halter?

    Viel Erfolg!

  2. Ich kann nur sagen, dass ich das so ähnlich am HH Motorumbau hatte, hier schliff das Schwungrad in der Getriebeglocke. Ein wenig Fräsen und es war gut. Versuch doch mal, den Motor nur zu lockern und dann durchzudrehen. Evtl schleift das Schwungrad sich frei. Ist aber etwas riskant…!

  3. Die andere Zentralspritze vom alten Motor zu übernehmen wäre wahrscheinlich einfacher gewesen…

    Du musst zuordnen können, was wofür ist. Drosselklappenschallter/Poti, Düse, Leerlaufsteller….

    Kabel sowieson an Pin sowieso reicht da nicht.

    Motor liess sich komplett zweimal durchdrehen? Ich hatte bei so einem ja mal den Rostpilz auf der Nocke, der hat dann irgendwann blockiert.
    Die Schwungscheibennummer ist aber gut möglich, die Gölfe gabs mit grösseren Kupplungen. Hast du die Tiefe der Schwungscheiben verglichen??
    Ansonsten: Zahnriemen auch alles richtig festgezogen???
    Geplatzen Tassenstössel kenne ich auch noch…

    1. Die Spritze vom alten Motor zu nehmen ist ja Unsinn. Die Stecker sind ja teilweise auch von der Drosselklappe und die hat am ABU Motor einen größeren Durchmesser. Der Motor würde durch einen Strohalm einatmen. Zudem andere Einspritzung zum Motor -> Abgasgutachten!

  4. Abgasgutachten dürfte im Normalfall sowieso fällig werden, weil es den ja im 86C nie gab. Aber es gibt ja noch Ermessensspielraum.

    Die kleinere Drosselklappe vom 1,3 hätte nicht so sehr viel ausgemacht, die Hauptregelung geht über Lambda und die Zentralspritzen können eine Menge adaptieren. Das hätte schon funktioniert, auch wenn du anderer Meinung bist. Den relativ kleinen Unterschied bei der Klappe gleich mal mit Strohhalm zu betiteln halte ich für reichlich übertrieben. Wenn du kein ABU-Steuergerät benutzt, ist die Diskussion eh Mumpe.

    1. Ich hab den Umbau ja im Vorfeld mit dem Prüfer besprochen. Er hat mir zugesagt, er lässt mir Euro 2 ohne Abgasgutachten, unter der Voraussetzung alles original am Motor, Getriebeübersetzung wie Golf und eine Golf Reifengröße fahre ich ja schon.

      Ich hab dann angefragt nach einer Drosselklappe vom RP (Golf 90PS). Das soll vor allem das Ansprechverhalten verbessern, weil noch größerer Durchmesser. Dazu sagte er: Änderung im Ansaugtrakt, dann braucht er ein Abgasgutachten, sonst unterschreibt er nicht.

      Aber wieso das durchspielen mit der AAV Spritze? Das Problem Gaszug ist gelöst und das mit der Elektrik scheint auch lösbar.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.