Hätte ich das vorher gewusst…

Motor und Getriebe waren zusammen, also nur noch alles verschrauben. Nur? Das wehrte sich dann doch arg. Die untere Stütze am Getriebe wollte einfach nicht mit den Schraubenlöchern fluchten. Mal wieder Einsatz eines Spanngurtes, der zog das an die richtige Position. Haken dran.

Weiter mit den Verbindungsschrauben zwischen Motor und Getriebe. Da hatte ich ja nur 2 vorne reingeschraubt, um das zu fixieren – die hinterste? Wollte einfach nicht rein. Die Buchse fluchtete einfach nicht im Getriebe. Schraube reindrehen? Haute einfach nicht hin.

Was hab ich alles probiert. Die beste Methode in solchen Situation? Einfach einmal etwas anderes machen, um den Kopf frei zu bekommen.

Ich hatte ja das Problem, dass am Drosselklappensteller 6 Pins waren, das Kabel dahin aber nur 4 Kabel hatte. Ursprünglich bekam ich über Facebook die Antwort, wo die 2 Kabel hingehörten. Aber als ich nochmals nachhakte…

Klassisch aneinander vorbeigeredet. Passiert leider öfters. Aber passt der Drosselklappensteller vom AAV an die Drosselklappe vom ABU? Ohne, dass man es ausprobiert, findet man das nie raus. Also die Einspritzeinheit abgeschraubt. Nur so kommt man an die Schrauben des Drosselklappenstellers.

Ich habe noch drei Einspritzeinheiten rumliegen, die ich geschenkt bekommen hatte. Ob AAU (1l/45PS) oder AAV (1,3l/55PS)? Keine Ahnung. Aber bei allen drei hatte der Steller die selbe BOSCH Nummer. Es war also egal, von welcher Einheit ich das abschraube.

Später habe ich recherchiert – der Drosselklappensteller ist nicht nur beim AAU und AAV identisch. Das Teil wird quer durch den VW Baukasten verbaut, aber auch bei BMW, Citroen etc.

Beide Steller haben je drei Schrauben – könnte also passen. Auch sonst sehen die beiden Steller ähnlich aus.

Ließ sich problemlos montieren. Wieso hatte ich den Tipp nicht vorher? Dann hätte man den 4poligen Stecker einfach lassen können. Aber hinterher ist man eben immer schlauer.

Die Nerven hatten sich beruhigt, ich konnte mich der flutschfreien Buchse widmen. Logisch nachgedacht: Das muss verkeilt sein, also minimal schräg. Schrauben vorne weiter gelöst, einen Schraubendreher reingeklemmt und siehe da – die Buchse flutschte ins Loch.

Ab und an ist es eben einfach gut mit etwas Abstand ein Problem neu anzugehen…

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.